Injection defaillante

lillois6259
Messages postés
5
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
1 octobre 2013
- 30 sept. 2013 à 15:39
snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
- 1 oct. 2013 à 10:04
bjr ma megane refuse dd demarer marsud injection defaillant

9 réponses

snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
4 572
30 sept. 2013 à 20:04
Bjr, tension de batterie??
0
lillois6259
Messages postés
5
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
1 octobre 2013

30 sept. 2013 à 20:05
non baterie neuve
0
snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
4 572
30 sept. 2013 à 20:06
Quel est le souci exact?
0
lillois6259
Messages postés
5
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
1 octobre 2013

30 sept. 2013 à 20:37
la voiture refuse de demarer
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
4 572
30 sept. 2013 à 20:41
Oui ca d'accord, mais y'a 20000 facon de pas démarrer et autant de causes possibles!
0
lillois6259
Messages postés
5
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
1 octobre 2013

30 sept. 2013 à 20:44
nous avons changer bougue de prechauffage .nettoyer la vanne EGR et lorsque l on mais la carte pour demarrer on sans que ca veux partire
0
snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
4 572
Modifié par snocky. le 1/10/2013 à 09:36
entendez vous la pompe s'activer au niveau du reservoir?Si oui,essayez avec le double de carte
0
lillois6259
Messages postés
5
Date d'inscription
lundi 30 septembre 2013
Statut
Membre
Dernière intervention
1 octobre 2013

1 oct. 2013 à 09:35
nous avons essayer
0
snocky.
Messages postés
28327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 mai 2022
4 572
Modifié par snocky. le 1/10/2013 à 10:04
Malheureusement, dans votre cas et surtout sur cette auto, les avaries causant ce souci sont nombreuses.Une simple prise d'air dans le circuit pourrait causer cela, mais des éléments, comme un capteur de pression, les injecteurs, la pompe, j'en passe et des meilleurs, sont plus probables.Seule une lecture du code défaut chez Renault vous donnera la réponse
0