Probleme sur ventilation d'habitacle qui fonctionne 1 fois sur 2

Signaler
-
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,

J'ai un problème sur la ventilation d'habitacle qui ne fonctionne que de temps en temps.
C'est un picasso xsara hdi 92 cv de 2007 modèle exclusif équipé d'une clim auto.
Lorsque j'appuie sur le bouton à 4 niveau, rien ne se passe, pas plus d'air et des fois tout fonctionne bien .
Je voudrais savoir si quelqu'un à déjà eu ce problème et si quelqu'un peu m'aider.
J'ai vu sur plusieurs forums que ça pouvait être le module situé sur le pulseur qui pouvait être défectueux.

Je sais pas quoi penser...

Merci pour vos réponses.

Cdt.

2 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
803
Bonjour,
Avant de changer le module, vérifiez l'état du moteur électrique dont les paliers du rotor grippent assez facilement. Il n'est pas démontable (en principe) mais si vous avez un peu de patience vous pouvez faire facilement sauter les sertissures, nettoyer les axes et le collecteur, huiler les paliers et remonter le tout. Vous aurez gagné 458 € ! Le jeu en vaut la chandelle.
Amicalement.
Bonjour,

Suite à votre message, je quand même regarder en premier temps les fusibles, ceux qui sont sous le capot moteur, je l'ai enlevé et remis car il était bon, j'ai touché aussi la prise sous la boite à gands.
J'ai démarré la voiture et ça marchait. En conclusion, le moteur n'ai pas l'air grippé puisque'il tourne bien à fond, reste à savoir pourquoi il n'enclenche pas toujours....
Sans doute un mauvais contact.

Cdt.
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
803
Bonjour,
Le grippage peut très bien ne pas être constant et libérer l'axe après que celui ci ait chauffé un peu (rotation å vitesse maxi). Enfin tant que ça marche, il vaut mieux laisser.
Amicalement.