Xsara breack 2l HDI avec perte de liquide de refroidissement [Résolu]

alex - 10 sept. 2013 à 13:17 - Dernière réponse : snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention
- 11 sept. 2013 à 10:24
Bonjour,
je viens chercher des infos concernant une perte de liquide de refroidissement .
en effet le problème s'est posé trois fois avec une perte au dessous du niveau minimum. le voyant stop et celui du liquide de refroidissement s'allume .
je suis passé dans un garage qui a vérifié qu'il n'y avait pas de fuite ... ras tout est sous pression ! pas de problème de radiateur qui fonctionne bien ainsi que le moteur de chauffage au niveau de l'habitacle .
j'ai remarqué que lors des deux pertes de liquide j'avais utilisé la clim ... cela peut il être lié ?
on me parle de joint de culasse .... le problème peut il venir d'ailleurs ?
je ne veux pas m'engager dans des frais sans avoir un diagnostic précis ...
merci de vos réponses si vous avez des infos :)
Afficher la suite 

3 réponses

Répondre au sujet
snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 10 sept. 2013 à 14:23
+1
Utile
Ouvrez votre vase a froid et dites nous si de la pression ressort (pschitt)
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de snocky.
0
Utile
1
non pas de pression a froid ... un ami est passé et a verifié . joint de culasse improbable , calorstat fonctionnel , pas de "mayo" ni dans l'huile ni dans le bocal de LDR ... liquide propre .
il l'a laissé tourné une heure et la temperature n'a jamais excédé 94 .
plus de perte de liquide ...
la seule explication qu'il est trouvé serai une auto purge de mon vehicule apres le changement de courroie de distri+ pompe a eau il y a 1 mois et demi .
est ce probable ?
si oui que dois je surveiller ?
snocky. 21752 Messages postés mardi 11 octobre 2011Date d'inscription 20 avril 2018 Dernière intervention - 11 sept. 2013 à 10:24
Oui c'est possible
Commenter la réponse de alex