Problème de Niveau d'huile

lululedodo71 Messages postés 2 Date d'inscription jeudi 5 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013 - Modifié par chazeens le 5/09/2013 à 14:52
chazeens Messages postés 562 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 - 5 sept. 2013 à 14:53
Bonjour,

Quand je rajoute de l huile je ne peux pas voire le niveau avec la tige prévue pour cela par contre la jauge du tableau de bord indique qu'il y en a suffisament.

Il n'y a pas de tache d huile sous la voiture
j 'ai une 306 xt 1994

2 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 236
5 sept. 2013 à 13:45
Bonjour,
Il faut attendre un petit peu que l'huile descende bien avant de pouvoir "lire" la jauge en métal; Vous la sortez, vous l'essuyez bien et vous la plongez dans son logement. Attendez 1 ou 2 secondes avant de la ressortir pour voir le niveau.
Amicalement.
1
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
5 sept. 2013 à 13:52
etes vs certain d'avoir la bonne jauge??
0
chazeens Messages postés 562 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 198
5 sept. 2013 à 14:53
Bonjour,

Désolé mais j'ai du mal à comprendre le soucis. Vous n'arrivez pas à lire le niveau sur la tige c'est bien cela ? Pourquoi préciser qu'il n'y a pas de fuite d'huile ?

Cordialement
0