EssenceE10 a la place du gasoil [Résolu]

Signaler
Messages postés
7
Date d'inscription
lundi 14 novembre 2011
Statut
Membre
Dernière intervention
3 septembre 2013
-
Messages postés
7
Date d'inscription
lundi 14 novembre 2011
Statut
Membre
Dernière intervention
3 septembre 2013
-
Bonjour,

J ai fait le plein de E10 a la place du gasoil dans un Cmax de 2010, le reservoir etait vide, j ai roulé jusqu a destination (3km), puis je n ai pas pu redemarrer. Nous avons vidangé et remplacer le filtre a gasoil. J ai roulé une centaine de km normalement puis elle indique defaut moteur et elle stoppe. nous rechangeons le filtre a gasoil et faisons un nettoyage de circuit, elle roule bien, je refais le niveau de gasoil une dizaine de litre, elle roule une centaine de km puis rebelote defaut moteur et elle cale.

Que puis je faire maintenant?

4 réponses

Messages postés
7
Date d'inscription
lundi 14 novembre 2011
Statut
Membre
Dernière intervention
3 septembre 2013

Merci KLAs de la reponse
Sauf que moi apres avoir vidanger, remplacer 2 fois le filtre a gasoil et fait un nettoyage de circuit, la voiture ne fonctionne pas.

Que puis faire maintenant?

Merci
Philippe
Messages postés
27815
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 juin 2021
4 033
Peut etre serait il judicieux de faire lire le voyant "MIL" pour voir ce qui pose souci.......
Messages postés
7
Date d'inscription
lundi 14 novembre 2011
Statut
Membre
Dernière intervention
3 septembre 2013

Merci snocky
c est le garage Ford qui a remplacé le filtre la deuxieme fois et nettoyé le circuit. Au debut ils m ont qu il y avait un probleme electronic, qu ils avaient besoin de plus de temps, ensuite que le filtre etait bouché, qu ils l on remplacé mais manque de puissance, et le soir apres un nettoyage de circuit la voiture fonctionne bien. Sauf que 100km plus elle ne fonctionne pas de nouveau.