Xsara picasso 1.6l hdi 92ch de 2006 cale puis repart

cabernatus
Messages postés
9
Date d'inscription
samedi 6 décembre 2008
Statut
Membre
Dernière intervention
4 septembre 2013
- Modifié le 19 nov. 2019 à 16:53
cabernatus
Messages postés
9
Date d'inscription
samedi 6 décembre 2008
Statut
Membre
Dernière intervention
4 septembre 2013
- 4 sept. 2013 à 22:47
Bonjour,

J ai un soucis avec mon Xsara picasso 1.6l hdi 92ch de 2006, quand je monte les régimes assez fort, il cale enfin ce n est pas un calage mais c est comme si j accélérai a fond avec le pied droit sur l accélérateur et qu'avec la jambe gauche j appuyai sur le frein ca coupe d un coup sec puis ça repart sans rien faire, le défaut est aléatoire il ne se produit pas tous le temps, il peut venir a chaud comme a froid avec ou sans le plein de gasoil, je n ai aucun défaut avec diagbox ou lexia.

J ai fait décalaminer le moteur ça n a pas enlever ce défaut, essayé du produit nettoyant injecteurs idem. Si je ne tire pas sur les rapports je n ai pas le soucis.

Merci de me venir en aide.

2 réponses

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
3 sept. 2013 à 10:51
Commencez par le filtre a carburant
1
cabernatus
Messages postés
9
Date d'inscription
samedi 6 décembre 2008
Statut
Membre
Dernière intervention
4 septembre 2013
6
3 sept. 2013 à 21:22
tu pense qu un filtre peux se colmater completement?
Pour complement d info je vien de brancher sur lexia et la j ai un defaut furtif perte regime moteur p0335
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
3 sept. 2013 à 22:46
Cela correspond au capteur d'angle vilebrequin
0
cabernatus
Messages postés
9
Date d'inscription
samedi 6 décembre 2008
Statut
Membre
Dernière intervention
4 septembre 2013
6
4 sept. 2013 à 22:47
oui c possible
0
alex86500
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
129
2 sept. 2013 à 22:02
peut être la vanne EGR?
0
cabernatus
Messages postés
9
Date d'inscription
samedi 6 décembre 2008
Statut
Membre
Dernière intervention
4 septembre 2013
6
3 sept. 2013 à 07:25
J y avais penser mais je l ai nettoyer manuellement il y a un an et la je viens de faire un decalaminage donc je ne pense pas.
0