Fiche de connection sur platine feu arriere [Résolu]

andre1 - 2 sept. 2013 à 17:27 - Dernière réponse : Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention
- 4 sept. 2013 à 13:40
Bonjour,

Impossible de trouver une fiche de connexion sur la platine du feu arrière de mon c15 sans changer le faisceau complet. Si une personne sympa le connait nom de cette fiche ou connecteur je prends.
Merci
Afficher la suite 

Votre réponse

6 réponses

Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 2 sept. 2013 à 19:33
-1
Merci
Bonjour,
Récupérez un connecteur identique à la casse sur lequel vous coupez les fils à 5 cm. Vous raccordez ensuite en faisant des soudures à l'étain et en isolant avec de la gaine thermorétractable.
Amicalement.
Merci pour la réponse , mais j'aimerais connaitre le nom exacte de cette fiche ou connecteur
Merci du renseignement Georges, j'ai fait deux casses et ils n'en n'ont pas grrrrrr c'est pour cela que je cherche le nom de cette fiche
Amicalement
Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 3 sept. 2013 à 14:13
Bonjour,
Si vous ne trouvez vraiment pas vous pouvez modifier proprement le faisceau comme suit.
Procurez vous une prise mâle / femelle avec ses cosses (à 4 ou 6 voies peu importe) dans un centre auto ou chez un électricien auto. Repérez les couleurs de fils qui sont en place. Coupez le faisceau à 5 cm du connecteur. Soudez proprement à l'étain, chaque fil (de 5 cm) sur la piste de la platine du feu qui lui correspond. Coupez maintenant les fils au ras du connecteur. Il vous reste les fils dans la bonne position avec les couleurs correctes.Sertissez sur chaque fil une cosse mâle et embrochez dans la prise correspondante. Sertissez sur les fils du faisceau les cosses femelles et embrochez en respectant les positions en fonction des couleurs. Connectez la prise et vous êtes dépanné.
Vous me direz comment ça a marché ?
Amicalement.
Bonsoir j'ai réussi à défaire les cosses une par une ,puis je les ai remplacé par du neuf (soudure et sertissage) et remontage .Essais ok tout marche sauf lorque je branche la prise de ma remoque et que j'appui sur la pédale des freins = feu de position marche .
Dapres certain ;le branchement remorque se fait sur le feu gauche du véhicule il ne reste qui le clignotant droit à tirer . Sur mon c15le coté G et D vont vers la prise Il ne me reste plus cas voir du coté de la fiche remorque
CORDIALEMENT
Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 4 sept. 2013 à 13:40
Bonjour,
Il faut que vous refassiez le branchement de la prise selon la norme et tout va rentrer dans l'ordre.
Amicalement.
Commenter la réponse de Georges106