Le lecteur cd ne fonctionne plus quand le moteur tourne. Pourquoi ? Il y a bien

Signaler
Messages postés
69
Date d'inscription
samedi 12 février 2011
Statut
Membre
Dernière intervention
7 janvier 2011
-
 talssy -
Le lecteur cd ne fonctionne plus quand le moteur tourne. Pourquoi ? Il y a bien une raison du fait qu'il fonctionne très bien le moteur à l'arrêt.
A voir également:

9 réponses


j'ai moi aussi la meme voiture et quand cela m'arrive , j ' éteins et je redémarre la voiture...et ca fonctionne à nouveau ...
merci a tous pour vos réponses je vais essayer d éteindre le poste en démarrant ma voiture et l allumé après. sinon oui c est bien le poste d origine et je n est pas encore changé les fusibles je l ai acheter en avril.
bonjour Didier.Avant d'avoir 1 picasso,g eu une almera nissan et g rencontre le meme probleme.Le fait vient peut-etre du fait que les constructeurs mettent leurs propres auto radios.Moi par contre, g des problemes avec 1 def charge batterie.Amities.

Salut ,j'ai un picasso de 8 ans, il n'a jamais eu ce probleme. Je penserai que ton probleme viens d'un mauvais contact du nevman, ou de la mémoire du poste : il se met en eco! Le mieux est d'aller chez le concessionnaire ,avec la valise , il pourra décéler rapidement le probleme . Bon courage Bye Ps : si tu arrive à trouver passe moi un mail :ça peut servir !!!!!!!!

bonjour , j'ai également un citroên xsara picasso , et le même souci , il sagit d'un faux contact , ce que j'en pense c'est que ... ben euh ... changer de voiture , mais bon pour un poste ....
lol je ne veux pas changer de voiture elle me convient très bien mais c est vrai que la radio a force c est chiant
bonjour, j'ai une picasso depuis 6 ans, et je n'ai jamais eu de problèmes de ce genre, le mieux c'est d'aller au garage et qu'il regarde ce que le lecteur a. Mieux vaut payer un peu pour reparer le lecteur que de changer de voiture. Bonne journée.
salut j'ai eu le meme probleme que toi sur mon picasso il faut que tu eteint ton autoradio et que tu le rallume une fois le moteur tournant julien
Bonsoir ,as-tu résolu ton probleme ??? sinon tu aqs peut-être un probleme de neiman !! @ + Frédo
SALUT! je suis chef d'atelier chez citroen est ta question est pertinante. en premier dit moi si ton poste est celui d'origine,as tu toucher ou changer d'emplacement un fusible? regarde bien dans la liste des fusible je n'ai pas en memoire le numero du fusible mais il m semble que c'est le F12 ,en fait la radio est gerer par deux fusible le F1 qui as deux positions et le F12 qui l'allimente apres la mise en fonction du moteur.dans le pire des cas un simple diagnostic chez le concessionnaire le plus proche de donneras la bonne solution
Messages postés
1
Date d'inscription
jeudi 9 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013

Bonsoir ccjm104,
Je possède un Xsara Picasso 1.8 L 16v de 2001, mon lecteur de cd ne fonctionne plus seul la radio fonctionne. Avant il ne fonctionnait pas quand j'allumai le moteur. Maintenant, il ne marche plus même à l'arrêt. Une autre petit question : est-ce-que je peux mettre comme carburant du super sans plomb 98 exelium de chez Total ?
merci pour la réponses je vais essayer d éteindre le poste en démarrant ma voiture et l allumé après. sinon oui c est bien le poste d origine et je n est pas encore changé les fusibles je l ai acheter en avril.
bonjour moi aussi j ai un picasso et il est vrai que cela m'est deja arrivé qu'en demarrant ma voiture le poste ne voulait plus marcher!je ne sais pas du tout d'ou ca vient mais cela m'est arrivé plusieurs fois!!désolé de ne pas t'aider plus que ca!bonne journée!