Vibration cabine jumper entre la 2e et 3e, entre 50 et 70 kms

bruno0160 Messages postés 6 Date d'inscription mardi 27 août 2013 Statut Membre Dernière intervention 26 septembre 2013 - Modifié par Crashounette le 4/09/2013 à 12:36
bruno0160 Messages postés 6 Date d'inscription mardi 27 août 2013 Statut Membre Dernière intervention 26 septembre 2013 - 26 sept. 2013 à 21:13
Bonjour,

j'ai rencontré pendant les vacances un pb avec mon camping car sur base jumper 2.8 hdi de 2005.
En passant de la 2é à la 3eme entre 50 et 70 km/h, j'ai des vibrations au niveau de l'habitacle, qui passent ensuite en 4é à partir de 80 km/h
J'ai fait contrçolé le véhicule chez Renault, qui a essayé de changer les 2 transmissions sans succés, changé la rotule droite, sans succès. Un test avec d'autres roues n'a rien donné.
Avant de partir, j'avais fait également changé la rotule droite.

Je ne sais pas d'où peut venir le problème. Quelqu'un peut-il me venir en aide.

Bien cordialement

5 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 234
27 août 2013 à 19:17
Bonjour,
Vérifiez que la ligne d'échappement ne passe pas trop près d'un élément de carrosserie. C'est vicieux et ne se voie pas forcément du premier coup.
Amicalement.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 664
27 août 2013 à 19:20
ou un volant moteur qui commence a pointer le bout de son joli petit nez
0
bruno0160 Messages postés 6 Date d'inscription mardi 27 août 2013 Statut Membre Dernière intervention 26 septembre 2013 1
27 août 2013 à 20:38
merci Georges pour ton commentaire qui m'interpelle, car justement, j'ai eu en + un pb en remontant de vacances, j'ai cassé le pot d'échappement sortie moteur. Il sera réparé vendredi, je vais déjà attendre cette 1ere réparation, avant d'entreprendre autre chose. Moi je pensais plutôt à un pb de support moteur. A suivre. (bref, pour un C.C. que j'entretiens en permanence, cela a été la série :-( )
0
bruno0160 Messages postés 6 Date d'inscription mardi 27 août 2013 Statut Membre Dernière intervention 26 septembre 2013 1
27 août 2013 à 20:41
Bonsoir Snoppy, ta réponse sur un pb de volant moteur me fait peur. pourquoi aurais-je le pb uniquement en 2e et 3e seulement entre 50 et 70 km/h ? j'ai déjà un un pb de volant moteur sur un Picasso, cela se manifestait plus par un sifflement permanent
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 664
28 août 2013 à 00:32
Les soucis de VM peuvent se manifester par un tas de circonstances.Dans votre cas, maintenant que vs donnez l'info pour votre souci d'échapement, faites déjà réparer cela, nous verrons après.Inutile d'imaginer le pire
0