C3 éclairage en panne

Signaler
-
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,
Bonjour , j'ai des problème au niveau de l'éclairage , cligno et les autres . Je sais pas si il y a un faut contact ou autres . Faut-il vérifier des boîtiers ou fusibles ? Si je débranche la batterie , cela va-t'il arranger ou dérégler ? J'avais un problème de direction assisté mais cela va mieux.

1 réponse

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 098
Bonjour,
Essayez de préciser le genre de problème : mélange des feux, feux qui ne s'allument pas, fusibles qui grillent etc.... .
Amicalement.
Tout d'abord merci , je ne sais pas ce qu'il y a , les feux stop s'allume une fois sur dix , lorsque je met les clignos , l'ordinateur de bord indique tous les deux défaillant : les feux de recul , antibrouillard etc.. On dirait un problème de contact . Mais quoi et ou ????? Merci d'avance
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 098
Bonjour,
Il plus que probable qu'une lampe n'est pas conforme dans un feu arrière. Déposez les feux et vérifiez la conformité exacte des lampes qui y sont. Il y a certainement une lampe à un seul plot qui occupe la place d'une lampe à deux plots d'où court circuit entre les languettes? Attention, les lampes 2 plots ont des ergots décalés qu'il faut bien placer dans la douille. En aucun cas on n'est obligé de forcer pour mettre une lampe.
Amicalement.