Problème de clim sur xsara Picasso 1.8 16v

Signaler
Messages postés
3
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
8 août 2013
-
 jaco 34 -
bonjour je suis a cour d ider ,j ais un xsara picaso 1.8 16v de 2000 il a 161000 km ,il a la clim auto ,je les fais recharger il y a deux jour , quand je la mais en route ,le régime moteur change et le ventilo se mais en route ,mais voila de l air froid cinq seconde et après l air et tiède , sur se retour aux mécano qui me dit après avoir vérifier que la pression et bonne , et que sa viens de mon boitier de gestion , je trouve sa un peux bizarre quarre le véhicule roule trais bien,avais vous une idée, merci ?

3 réponses

Messages postés
11701
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 février 2020
6
Bonjour,
Que cela vienne ou pas du boîtier de gestion n'empêcherait pas de rouler .
Faites vérifiez le boîtier...
Cdlt,
cela vient souvent de la boite BSI qui commande tout l'électronique.Il se peut qu'une soudure soit oxydée,il faut avec un fer à souder fixer un peu d'étain et c'est reparti.Cela m'est arrivé,j'avais la ventilation mais l'air était chaud,on m'a demandé 700 €,alors grâce aux forums,j'ai pu trouver l'origine du problème et réparer pour zéro euros.La BSI de la picasso est située sous la boite à fusible(4 vis à dévisser,c'est simple,j'ai mis 10 mn,moi qui ne suis pas bricoleur
Bonjour,c'est la courroie accessoire qui relit le moteur de la voiture au compresseur de la climatisation.Le compresseur comportant un embrayage,il serai pertinent de le vérifier.Vous avez complètement oublié d'indiquer le motif du rechargement en gaz...
Messages postés
3
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
8 août 2013

bonjour ,j ai recharger la clim pars-que l ancienne propriétaire ne la pas fais et la clim ne souffler plus d aire froid .mais je vais regarder la courroie ,merci.