Probléme avec mon C4 picasso

ZXDYANE Messages postés 3 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 27 juillet 2013 - 27 juil. 2013 à 15:58
panter67 Messages postés 16 Date d'inscription jeudi 6 février 2014 Statut Membre Dernière intervention 14 juillet 2014 - 10 juin 2014 à 21:21
mon véhicule a 4 ans l'an dernier j'ai changer la vanne egr ou gr
cette année j'ai un problème au niveau de la courroie de distribution et de l'alimentation lorsque le moteur est en marche ca cliquette au niveau de la courroie et de la distribution mon garagiste s'est renseigné auprès du concessionnaire CITROEN il lui a été répondu que ce n'était grave
Mon véhicule a 65000 km
y a t - il un risque de continuer a rouler avec ce cliquetis qui va en s'intensifiant?
est ce que je ne risque pas une panne importante?

6 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
27 juil. 2013 à 17:39
Cliquetis au ralenti?
0
ZXDYANE Messages postés 3 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 27 juillet 2013
27 juil. 2013 à 18:30
quand elle roule et lorsque que la voiture est à l'arrêt moteur en marche
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
27 juil. 2013 à 18:51
Faites vérifier si la chaine d'arbre a came n'est pas détendu et viendrait taper dans le carter, c'est répandu sur les 1.6L HDI
0
ZXDYANE Messages postés 3 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 27 juillet 2013
27 juil. 2013 à 18:57
merci pour votre réponse est-ce que ça peut être la chaîne car par moment le cliquetis ne se fait pasl
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
27 juil. 2013 à 19:26
Personne ici n'entend votre bruit!faites le écouter chez citroen
0
panter67 Messages postés 16 Date d'inscription jeudi 6 février 2014 Statut Membre Dernière intervention 14 juillet 2014 1
10 juin 2014 à 21:21
bonsoir,
ton histoire est pareille avec la mienne.Ces derniers temps j'entends le bruit de pétrin surtout au garage, parfois c'est prononcé, parfois c'est dominé par le bruit du diesel (injecteur). ce matin au garage pour la première fois j'ai entendu le clic clac juste a gauche de culasse. et après avoir roulé, c'est devenu normal. j'aimerai bien savoir depuis 2013, qu'est ce qui était responsable de ton problème, et est ce que c'est réparé? j'ai un C4 Picasso 1.6HDI 110 de 2007 qui a 107000 km. Merci
0