Problème démarrage xasra picasso

ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013 - 27 juil. 2013 à 11:59
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 - 30 juil. 2013 à 18:43
Bonjour à tous,

Je possède un xsara picasso de 2001 qui a 130 000 KM. Je roule avec depuis mai et aucun soucis. Hier je fais une pause repas le midi chez moi et en voulant repartir 1 heure après impossible de partir.

J'ai mis la clé dans le contact. tout c'est allumé normalement. Et quand je met le contact rien. Le moteur ne fait aucun bruit.

J'ai pensé à la batterie. Je l'ai donc rechargé mais rien de plus. En lisant les forum j'ai été écouté la pompe de gavage que j'entend.

Je suis dans l'impasse. Si quelqu'un connaîtrai la solution je suis preneur ;)

Merci d'avance du temps que vous m'accorderez.

cordialement, Guillaume.

18 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
27 juil. 2013 à 12:28
Bonjour, tension de batterie??
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
27 juil. 2013 à 13:09
Bonjour snocky,

Si tu veux la tension j'ai pas de multimètre :(

Mais ça peut venir de la batterie même si je l'ai rechargé?
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
Modifié par snocky. le 27/07/2013 à 13:22
Electrochoquer un mort n'a jamais ressucité ...........
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
27 juil. 2013 à 13:40
Effectivement vu sous cet angle...

Maintenant le chargeur de batterie à 3 diodes. Une pour le secteur, une pour signaler que le branchement à la batterie est correct et le dernier comme quoi elle est chargé.

Mais je vais la tester cette aprem au boulot.

Merci de m'accorder du temps.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
27 juil. 2013 à 14:37
La majorité des chargeurs destinés aux particuliers ne sont régit par aucune norme ni accord précis.Partant de là, c'est la porte ouverte à toutes les fenêtres....
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 12:04
Bonjour Snocky,

Je n'ai pas testé la batterie mais on m'a passé des cables. J'ai branché les pinces, tourné la clé et....toujours rien :(
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 12:05
Même réponse que plus haut...........
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 12:11
Tu veux dire que si la batterie est HS les cables ne me permettront de démarrer?

Elle peux être HS avec toujours radio, clim, centralisation ?
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 14:52
Evidemment!
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 14:52
Multimètre multimetre multimètre!!!
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 14:55
bon ba je pars en acheter un de suite :o
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 15:00
C'est la seule manière fiable de la tester!et puis c'est pas cher et ca sert pour tout!
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 17:49
Bon j'ai peur de dire de la merde car les cours de physique remonte un peu....

Mais c'est bien de la tension continu pour une batterie?

Si oui j'ai entre 10 et 15 V ( c'est un premier prix analogique donc précision pas trop).

J'ai peur que le problème vienne d'ailleurs. Des amis m'ont parlé d'alternateur.....
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 18:02
batterie débranché, quelle valeur avez vous??
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 18:18
La même chose. 14
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
Modifié par snocky. le 30/07/2013 à 18:31
??
0
ang3lus91 Messages postés 9 Date d'inscription samedi 27 juillet 2013 Statut Membre Dernière intervention 30 juillet 2013
30 juil. 2013 à 18:31
Je posterai une photo si je peux ce soir ou demain matin.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
30 juil. 2013 à 18:43
Vs veniez de la débrancher du chargeur??
0