Polo 1,9TDI 2007 Clé qui bloque avant de démarrer...

bougie90 Messages postés 1 Date d'inscription dimanche 21 juillet 2013 Statut Membre Dernière intervention 21 juillet 2013 - 21 juil. 2013 à 23:22
juju02120 Messages postés 59 Date d'inscription samedi 8 juin 2013 Statut Membre Dernière intervention 19 octobre 2013 - 27 juil. 2013 à 17:25
Bonsoir,

Comme indiqué dans le titre, j'ai un souci sur ma Polo 1,9 tdi de 2007.
Depuis qqs temps lorsque je met la clé dans le contact, celle ci a du mal a tourner. Elle bloque. Il faut forcer un peu pour qu'elle finisse par tourner et démarrer...

Il y a un mois environ j'ai fais changer les 4 bougies. Et il y qqs mois ont été faites la distribution, vidange, et courroie. Je ne pense pas que cela ait un lien mais sait on jamais.

La clé bloque de plus en plus souvent dans le contact. Je ne veux pas finir par casser le neiman ou casser la clé donc il faudrait que je trouve l'origine du problème. Je diagnostic chez Volkswagen risque de me coûter cher et j'ai peur qu'un garagiste me ballade.

Avez vous déjà rencontré ce problème? Si oui que faut il faire?

D'avance merci, ce souci m'inquiète un peu, j'ai peur que cela me coute très cher.

1 réponse

juju02120 Messages postés 59 Date d'inscription samedi 8 juin 2013 Statut Membre Dernière intervention 19 octobre 2013 7
Modifié par juju02120 le 27/07/2013 à 17:27
La mienne le fait aussi, je suis obliger de tourner fort la clé pour qu'elle démarre, cela vien du contacteur du neiman.

Je vous donne un lien qui vous sera surement utile !

http://club.corrado.free.fr/fiches/neiman/neiman.htm