Problèmes sur C3

Linda - 17 juil. 2013 à 10:56
snocky. Messages postés 28828 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 février 2024 - 18 juil. 2013 à 22:56
Bonjour,

J'ai un soucis sur ma C3 (de 2003) j'ai remarqué en effet depuis quelques temps un bruit qui provient de l'avant quand je suis à l'arrêt (à un feu, par exemple) qu'elle "broute" et donne l'impression qu'elle va caler, mais ne cale pas.

J'ai également été surprise aussi depuis peu, que les balais d'essuies-glace se mettent en route tout seuls, que la radio se coupe, et que quand il se passe cela il y a plusieurs témoins qui s'allument sur le tableau de bord ; airbag, feu et puis un autre mais je ne sais plus... on entend un bip et les commandes ne répondent plus.

Merci beaucoup pour vos réponses.

Linda

1 réponse

snocky. Messages postés 28828 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 février 2024 4 671
17 juil. 2013 à 13:16
Faites vérifiez la tension de batterie puis d'alternateur
0
Tout d'abord, merci beaucoup pour votre réponse rapide!
Je vais donc voir du côté de la batterie et de l'alternateur comme vous me le conseillez.
0
Bonjour,
J'ai fait vérifier la tension de la batterie et l'alternateur et le problème n'a pas l'air de venir de là.

Que puis-je faire d'autre?

Merci d'avance pour votre réponse.
0
snocky. Messages postés 28828 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 février 2024 4 671
18 juil. 2013 à 16:08
Quel était le résultat?
0
Tension normale et pas de problème d'alternateur.
0
snocky. Messages postés 28828 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 février 2024 4 671
18 juil. 2013 à 22:56
Non, les chiffres??
0