Evasion qui câle, qui fume, moteur noir

Dany Kuzniak Messages postés 5 Date d'inscription mardi 9 juillet 2013 Statut Membre Dernière intervention 10 juillet 2013 - 9 juil. 2013 à 18:18
snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 - 9 juil. 2013 à 22:48
Bonjour,
Je possède une Evasion 2.1 HDI 110ch de 1997 depuis 18 mois. Rapidement après l'avoir achetée, elle s'est mise à brouter. Personne n'a su me dire ce que c'était.
Il y a quelques mois, elle s'est mise à avoir des changements de régime au point mort, puis caler de plus en plus souvent (plusieurs fois par jour), que ce soit en roulant (parfois à 80 kms/h), au stop ou en rétrogradant.
Lorsque cela arrive, le voyant "K" s'allume d'abord et me prévient qu'elle va caler dans les secondes qui suivent, pour avoir souvent du mal à redémarrer du 1er coup.
Elle a vue par plusieurs garagistes qui me disent tous de changer la pompe à injection (le filtre à gasoil, relativement récent, récupère de la grosse limaille).
Le dernier a touché à la vanne EGR (je ne sais pas exactement quoi, peut être un nettoyage), et depuis plusieurs semaines, elle marche mieux et ne développe les symptômes décrits que bien plus rarement. Serait ce cette vanne à changer ?
Pour info, dernièrement, la courroie d'alternateur a lâché, elle a donc été changée; la voiture fume "noir", (constaté au démarrage) et sous le capot c'est très noir aussi.
Je suis allée voir plusieurs forums, mais il y a apparemment plusieurs hypothèses...(entre autre : changement du régulateur de pression situé sur la pompe haute pression d'injection)
Merci pour vos réponses
Cordialement

2 réponses

snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 4 671
9 juil. 2013 à 18:49
Les symptômes collent à la pompe, de plus, si le filtre est plein de limaille........
0
Dany Kuzniak Messages postés 5 Date d'inscription mardi 9 juillet 2013 Statut Membre Dernière intervention 10 juillet 2013
9 juil. 2013 à 21:31
Merci pour votre réponse0...qui ne me réjouit pas...
Ce qui m'interroge, c'est que plusieurs personnes m'ont dit que quand la pompe commence à dysfonctionner, ça ne fait que s'empirer, jusqu'à ce qu'elle s'arrête complètement...Dans mon cas, les symptômes sont bien plus légers depuis sa dernière visite chez un garagiste...?
Cordialement
0
snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 4 671
9 juil. 2013 à 22:48
pardon, mais c'est une variable ininterpretable!
0