Démarreur

chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013 - 6 juil. 2013 à 16:01
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 - 9 juil. 2013 à 14:19
j. Ai une clio 3de 2006 essence au démarrage le moteur fonctionne immédiatement suivi de petits clacs clacs pendant quelques secondes
Les avis divergent pour les un. C est le démarreur ou les coussinets de bielles ou le neiman je lance un appel au secours merci de me repondre

9 réponses

snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
6 juil. 2013 à 17:25
Il faudrait entendre votre bruit pour en être sur, mais il s'agit probablement de la poulie du décaleur d'arbre a cames, c'est un des nombreux défauts connus chez renault
0
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
6 juil. 2013 à 17:47
J'ai enregistre le bruit sur mon téléphone je peux peut être en parler à mon garagiste
0
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
6 juil. 2013 à 17:49
Au fait est ce grave enfin cher en reparations
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
6 juil. 2013 à 17:57
je dirais entre 500 et 600€ à la louche
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
6 juil. 2013 à 18:01
Je vous remercie et je vous tiendrais au courant dans la semaine par contre elle marche très bien après je roule peu je vais la laisser au parking jusqu.a lundi merci encore
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
6 juil. 2013 à 18:04
Faites confirmer tout de même!et si possible chez Renault........
0
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
6 juil. 2013 à 18:06
D accord quoique les agents Renault a nice ne sont pas très sympathique
0
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
9 juil. 2013 à 11:30
À snocky apparemment il s agirait des poussoirs hydrauliques ,ce matin elle n à pas fait de bruit car je suis rentre tard donc ce bruit vient au démarrage à froid
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
9 juil. 2013 à 13:05
qui se situent au niveau de..............
0
chevymike Messages postés 7 Date d'inscription samedi 6 juillet 2013 Statut Membre Dernière intervention 9 juillet 2013
9 juil. 2013 à 13:25
Message incomplet je. N ai que(qui se situent au niveau de ......)
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
9 juil. 2013 à 14:19
Oui c'est normal!vos poussoirs se situent bien au niveau des arbres.....
0