Opel corsa ne démarre plus le moteur chaud

polo591989 5 Messages postés jeudi 4 juillet 2013Date d'inscription 4 juillet 2013 Dernière intervention - 4 juil. 2013 à 08:51 - Dernière réponse :  Taza35000
- 30 mai 2018 à 00:26
Bonjour,

J'ai une opel corsa diesel 1.3CDTI de fin 2005 et elle ne démarre plus une fois le moteur chaud alors qu'à froid aucun problème. Mon garagiste pensait à la chaine de distribution que j'ai changé mais le problème est toujours là.Il pensait également aux injecteurs... Sinon les bougies ont été changées ainsi que le filtre à gazole.
Pouvez-vous m'apporter des réponses à ce problème ??
Merci
Afficher la suite 

Votre réponse

12 réponses

Meilleure réponse
snocky. 21963 Messages postés mardi 11 octobre 2011Date d'inscription 13 juin 2018 Dernière intervention - 4 juil. 2013 à 09:13
7
Merci
et ca lui viendrait pas à l'esprit de penser à la sonde de température par hasard???

Merci snocky. 7

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 399 internautes ce mois-ci

Commenter la réponse de snocky.
polo591989 5 Messages postés jeudi 4 juillet 2013Date d'inscription 4 juillet 2013 Dernière intervention - 4 juil. 2013 à 09:16
1
Merci
Je vois aussi sur d'autres forums que ça pourrait etre le démarreur. C'est vrai qu'il est usé et je force pas mal dessus quand j'essaie de la redémarrer à chaud.
snocky. 21963 Messages postés mardi 11 octobre 2011Date d'inscription 13 juin 2018 Dernière intervention - 4 juil. 2013 à 09:28
Pourquoi votre chaine était à faire????Une chaine, sauf bruyante, c'est à vie ou quasie.Avant de changer un démarreur à 300 ou 400€, il me semble interessant de passer par la sonde (sur la culasse) à qq euros, pièce collant complétement à la description de votre souci.Encore une fois, quand on a mal au genou, on ne passe pas de suite à l'IRM du cerveau....
polo591989 5 Messages postés jeudi 4 juillet 2013Date d'inscription 4 juillet 2013 Dernière intervention - 4 juil. 2013 à 09:37
Oui elle était bruyante, il y avait comme un bruit de "claquement", et apparemment c'est courant chez opel malgrè que ce soit une chaine..
Je vais voir d'autres garages et faire des devis..
Je vous dirai si le problème est résolu
Bonjour,

Je reviens sur cette discussion pour dire que c'était la batterie qui faisait que ma Corsa ne démarrait plus à chaud. Le problème est réglé.
Merci pour vos conseils
TINO > polo591989 - 17 janv. 2015 à 03:38
et vous avez change la batterie ?
c etais quoi le probleme ?
merci
Une chaine de distribution ne se remplace pas. Le défaut provient certainement d un ou plusieurs injecteurs qui restent ouvert au chaud,
Commenter la réponse de polo591989
Taza35000 - 30 mai 2018 à 00:26
0
Merci
J'ai le meme probleme que vous j'etais chez desert ont m'a change' le regulateur de pression qui m'a coute' 480€ et la ca demarre a chaud ou froid impecable
Commenter la réponse de Taza35000