Température xsara

Aurel8277 Messages postés 3 Date d'inscription mercredi 3 juillet 2013 Statut Membre Dernière intervention 4 juillet 2013 - 3 juil. 2013 à 21:39
snocky. Messages postés 28613 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 juin 2023 - 4 juil. 2013 à 22:53
Bonjour,
J'ai une xsara jeu che 90 ch de 2001
Mon problème est le suivant, je démarre le moteur je fait a peine 5 km. J'ai les voyant rouge température moteur qui s'allume et les ventilos, alors que le moteur est a peine chaud.
Je voudrais savoir de quoi sa peut venir? Sonde laquelle car il y a n'a trois!
Merci de votre réponse
Cordialement

1 réponse

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 218
4 juil. 2013 à 14:11
Bonjour,
En principe c'est celle de la culasse qui est en cause. Amicalement.
0
snocky. Messages postés 28613 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 juin 2023 4 644
4 juil. 2013 à 16:37
On est 2 à lui dire, ca devrait commencer à faire son effet!
0
Aurel8277 Messages postés 3 Date d'inscription mercredi 3 juillet 2013 Statut Membre Dernière intervention 4 juillet 2013
4 juil. 2013 à 22:18
Merci de vos réponse. Désoler mais je voulais avoir plusieurs avis. Donc c'est celle de culasse, qui a une fiche verte?
Cordialement
0
snocky. Messages postés 28613 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 juin 2023 4 644
4 juil. 2013 à 22:53
le plus souvent, c'est vert
0