Plus de phares et essuie glace auto...

Edpast Messages postés 5 Date d'inscription dimanche 30 juin 2013 Statut Membre Dernière intervention 2 juillet 2013 - 30 juin 2013 à 21:17
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 2 juil. 2013 à 20:05
Bonjour,
Je viens de faire l'acquisition d'un berlingo hdi 1,6 de 2006
Mais je constat que les phares et les essuies glace automatique ne fonctionne plus... Comment faire pour corriger ce problème (fusibles,batterie...!?)
Merci

6 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
1 juil. 2013 à 12:47
Bonjour,
Il semble qu'il y ait 2 pannes : les phares sont rarement sous fusibles donc certainement un problème de commodo. Par contre pour la temporisation d'essuie glace, vérifiez les fusibles. S'ils sont tous en état, le module de temporisation est en cause. Amicalement.
0
snocky. Messages postés 28825 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 22 février 2024 4 671
1 juil. 2013 à 12:50
Ou alors la fonction a juste été désactivé via le bouton au cul du commodo d'essuis glace, et se réactive via se même bouton..
0
Edpast Messages postés 5 Date d'inscription dimanche 30 juin 2013 Statut Membre Dernière intervention 2 juillet 2013
1 juil. 2013 à 13:27
Merci de vos réponse...c'est très sympa...!
0
Edpast Messages postés 5 Date d'inscription dimanche 30 juin 2013 Statut Membre Dernière intervention 2 juillet 2013
1 juil. 2013 à 21:32
Salut Snocky la fonction est bien activé...
0
Edpast Messages postés 5 Date d'inscription dimanche 30 juin 2013 Statut Membre Dernière intervention 2 juillet 2013
1 juil. 2013 à 21:35
Bonsoir Georges
Quand les phares auto son activé sur le commodo ils restent en permance éclairés...et pour vous ou ce trouve le module de temporisation pour les essuies glace
Merci à tous pour votre aide...!
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
2 juil. 2013 à 13:44
Bonjour,
En principe sur la platine électronique située sous le tableau de bord. Mais pour repérer le module, il faut avoir le plan de la platine avec les dénominations. De plus, il est assez rare que le temporisateur tombe en panne. Il faut donc bien s'assurer que son alimentation est correcte et pour cela le schéma électrique de la voiture est une aide précieuse. Un détail : si vous vérifiez les fusibles, ne vous contentez pas simplement d'un contrôle visuel. Il arrive parfois qu'un fusible apparaisse bon mais qu'il se révèle coupé avec un ohmmètre. Amicalement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Edpast Messages postés 5 Date d'inscription dimanche 30 juin 2013 Statut Membre Dernière intervention 2 juillet 2013
2 juil. 2013 à 14:35
Bonjour
Merci d'avoir pris du temps pour répondre à mon souci...
Amicalement
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
2 juil. 2013 à 20:05
Bonjour,
C'est bien naturel et c'est la raison d'être du forum. Amicalement.
0