Probleme opel astra

gege - 26 juin 2013 à 19:14
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
- 29 juin 2013 à 20:20
Bonjour,
Je vou expose mon problème si quelqu'un peut m'aider donc je suis party pour aller voir ma soeur ki habite à 4 h de route de cher moi sur l'autoroute ma voiture c mi à chauffer car javais une fuite au radiateur je pence j'ai quand même réussi à arriver mai avec la surchauffe mà voiture c'est arête et la impossible de redémarrer j'ai une Opel astral de 98 si quelqu'un peut m'aider. Merci à tousse

5 réponses

Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 196
26 juin 2013 à 19:51
Bonjour,
A priori, le joint de culasse est HS. Il serait bon de faire confirmer sur place par un professionnel car il peut y avoir d'autres causes. De toute façon, attendez vous à une facture conséquente, désolé. Amicalement.
0
Merci ya t'il un moyen de voir si c le join de culasse
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
26 juin 2013 à 20:13
a froid, ouvrez le bouchon de radiateur, si y'a un pschiiiiiiiit, c 'est mort..........
0
Et ya t'il un autre moyen pour en être sur ? Et si ce n'est pa sa sa peut être koi
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
26 juin 2013 à 20:35
Faites déjà ça, c'est on ne peut plus basique.........
0
Oui apparamen ça fé un pshittt mai ce n'est pa à cause de la pression ?
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
Modifié par snocky. le 26/06/2013 à 23:42
pshitt ou pshiiiiiiiiiiiiiiiit quand vous avez ouvert le vase?avez vous refait le niveau de liquide?(sauf si vous avez un trou béant dans le radiateur bien sur), car si vous avez du remettre 10l de flotte, c'est plus la peine d'aller chercher plus loin(et même bien pire!)
0
Je c pa trop mai non g pa remi de liquide
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
27 juin 2013 à 00:12
Ah ben y'aurai fallu savoir.Faites le niveau d'eau ou faites prendre les compressions
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
G refai le niveau et sa ne bouge pa elle est ppresque à démarrer mai ne demare pa
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
28 juin 2013 à 09:25
et vous en avait remis combien?
0
Ba j'ai Remi tou à niveau
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 septembre 2022
4 576
28 juin 2013 à 17:58
Oui d'accord!mais combien?2L,5L,10L???
0
Bin environ 1 litre petetre moin
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 196
29 juin 2013 à 20:20
Bonjour,
Je crois qu'il faudrait que vous demandiez l'aide d'un ami mécano car là vous êtes un peu perdu. Il faut prendre les compressions et vous n'avez pas l'appareil et ensuite il faut réparer. Ça semble dépasser vos compétences alors il vaut mieux passer la main, c'est plus sur. Amicalement.
0