Problème qashqai bva

pivoine37 Messages postés 2 Date d'inscription mardi 18 juin 2013 Statut Membre Dernière intervention 19 juin 2013 - 18 juin 2013 à 22:41
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 - 20 juin 2013 à 00:15
j'ai un qashqai teckna en boite auto 106 000 km, et depuis quelque temps le moteur se met à vibrer avec un bruit de moteur bizarre, accompagné d'une perte de vitesse et que je sois sur l'autoroute ou en ville (je fais beaucoup de route). Le problème est arrivé peu de temps après la révision des 90 000 km, au début j'ai cru à une "crasse" dans le carburateur , mais ça l'a refait plusieurs fois. Le concessionnaire m'a dit que c'était probablement un injecteur, qu'ils ont changé sous garantie. Sauf qu'après environ 3 semaines le même problème est revenu et a même empiré car il le fait de plus en plus. Le garagiste ne sait pas pourquoi, peut être un autre injecteur ? Je dois leur ramener mon véhicule en espérant ne pas tomber en panne entre-temps. Quelqu'un a t'il eu un problème similaire ?

2 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 596
19 juin 2013 à 00:06
Les bougies ont elles été changées lors des 90000 kms(si on parle bien d'un essence)?Chez nissan?
0
pivoine37 Messages postés 2 Date d'inscription mardi 18 juin 2013 Statut Membre Dernière intervention 19 juin 2013
19 juin 2013 à 22:21
c'est un diesel donc pas de bougies, je dois leur porter demain pour qu'ils puissent faire un essai avec la valise !!!!!
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 596
20 juin 2013 à 00:15
Il est surprenant sur un diesel moderne d'avoir changé un seul injecteur!
0