Pas d'alimentation 12V du calculateur Citroën Evasion

rbboz Messages postés 3 Date d'inscription mardi 18 juin 2013 Statut Membre Dernière intervention 20 juin 2013 - Modifié par OlivierLinternaute le 19/06/2013 à 10:35
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 26 juin 2013 à 19:35
Bonjour
J'ai un problème d'alimentation 12 v au niveau du calculateur ainsi que du relais double sur un Citroën Evasion 1.9 td ce véhicule a déjà subi le retrait de l'antidémarrage codé je cherche depuis plusieurs jours sans solution.

5 réponses

chazeens Messages postés 563 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 194
19 juin 2013 à 10:35
Bonjour,

Qu'entendez-vous par un problème d'alimentation ? Est-ce qu'il y a aucune tension électrique ou c'est aléatoire ?
1
rbboz Messages postés 3 Date d'inscription mardi 18 juin 2013 Statut Membre Dernière intervention 20 juin 2013
19 juin 2013 à 20:32
bonsoir aucune tension électrique
0
chazeens Messages postés 563 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 194
20 juin 2013 à 07:34
Bonjour,

Avez-vous regardé au fusibles ?
0
rbboz Messages postés 3 Date d'inscription mardi 18 juin 2013 Statut Membre Dernière intervention 20 juin 2013
20 juin 2013 à 20:32
bonsoir oui et pas de problème de fusible...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
26 juin 2013 à 19:35
Bonjour,
Il peut y avoir d'autres causes et pour les analyser il faut disposer du schéma électrique du véhicule et le suivre. Il serait judicieux que vous demandiez l'aide d'un initié avant de faire une manoeuvre malheureuse (et irréversible). Amicalement.
0