Chrysler Sebring coupé/cabriolet limited

celico - 15 juin 2013 à 08:18
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 - 18 juin 2013 à 23:54
Bonjour, je n'arrive pas a recapoter avec la télécommande sur ma Chrysler Sebring; avec le bouton interne ok, avec la télécommande non. Tout le reste fonctionne avec la télécommande. Merci.
A voir également:

3 réponses

chazeens Messages postés 563 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 194
18 juin 2013 à 17:36
Bonsoir,

Avez-vous essayé de changer les piles de la télécommande pour voir si cela corrige le soucis ?

Si tout le reste fonctionne avec la télécommande, le soucis viens surement du capteur infrarouge..

Tenez nous au courant
1
Merci bien, je vais tacher de voir cela des que mon meccano sera dispo; sinon, pas d'autres soucis. Cordialement.
0
Bonsoir, j'ai testé les piles, bonnes. Par contre j'ai appuyé cinq fois sur ouverture, puis cinq fois fermeture de la télécommande, et la miracle ca marche. Par contre des fois rien du tout, alors je recommence la manipulation et ca remarche. Je n'y comprends plus rien.
0
chazeens Messages postés 563 Date d'inscription mercredi 11 juillet 2012 Statut Membre Dernière intervention 16 avril 2015 194
18 juin 2013 à 22:16
Si le problème est aléatoire j'aurai tendance à dire que cela viens du capteur infrarouge qui a un soucis.

Vus devriez passer dans un garage pour qu'il vérifie :)
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
18 juin 2013 à 23:54
Ou des piles....
0