Twingo de 95 ne démarre plus

nono - 14 juin 2013 à 15:08
 nono - 14 juin 2013 à 16:40
Bonjour,
Alors voila hier je rentré chez moi jeté entrain le roulé et tout a qu'ou ma voiture c'est éteint je me suis laisser mourir sur le bas coté, j'ai ensuite essayé de redémarre mais la rien , plus moyen de démarrer quand je tourne la clé méme pa un petit bruit, mais voyant s'allume plus , plus de feux de détresse rien !!! Je me suis donc dit problème de fusible comme car tous se qui est électrique ne fonctionne plus mais non ils sont tous bon. Sa peut étre n'importe quoi mais la je ne voit pas si vous pourriez m' éclairé !!! Sinan 3 jours plus tot javê changé ma tête de delco et mais bougies car elle avait du mal a démarré et elle brouter un peut jpense pas que sa a quelque chose avoir mais bon j'espère avoir des réponse et merci d'avance.

2 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
14 juin 2013 à 15:34
vérifiez tension de batterie et état des cosses de batteries, des tresses de masses, et si tout est bon, revérifiez TOUS les fusibles et l'état et connections des boitiers électriques.
0
La batterie a bien du jus méme trop si je peut dire car un amie a méme éséyé de mettre les pinces et le moins craché des grosses étincelle !! Moi on ma dit que sa pourrais ete carrément mon faisceau qui aurait cramé !! Qu es ce que vous en pensez? sinan oui lé fusible son bon, les boîtier électrique son bien connecter, parcontre je ne sais pas ou se trouve les tresses de masse
0