C3 qui s'arrête toute seule!

Signaler
Messages postés
5
Date d'inscription
vendredi 31 mai 2013
Statut
Membre
Dernière intervention
1 juin 2013
-
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,

En rentrant chez moi ce soir, je roulais tranquillement, quand le moteur de ma C3 HDI 4ans, 60000kms, s'est arreté.
J'étais à 500m de chez moi heureusement.
Plus de contact, ni clignotant, ni radio en fait, rien qui marche avec le contact : donc plus de voyant, de démarreur....
Ce n'est pas la batterie car le klaxon, les phares, les feux de detresse marchent : ne fonctionnent pas, eux avec le contact.
quelqu'un peu m'aider?

6 réponses

Messages postés
5
Date d'inscription
vendredi 31 mai 2013
Statut
Membre
Dernière intervention
1 juin 2013
2
en fait, l'auto radio, les clignotants, les phares, le klaxon marchent sans faiblesse mais rien ne se passe lorsqu'on tourne la clef de contact.
Les cosses de la batterie ne sont pas oxydées. Tout s'est arrêté d'un coup en roulant. Ma voiture, sort de chez Citroën (révision des 60000 kms : 380€)

Merci pour votre réponse
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 130
Bonjour,
le témoin vert n'est pas infaillible, suivez la procédure de contrôle et vous serez sûr de la batterie. Ensuite, si la voiture sort de révision demandez au garage pourquoi cette panne. Amicalement.
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 130
Bonjour,
Les phares et l'avertisseur ne sont pas de gros consommateurs et ne peuvent pas renseigner utilement sur l'état d'un batterie. Mesurez la tension de celle ci au voltmètre. Au repos, elle doit fournir plus de 12 volts et plus de 14 volts moteur tournant aux environs de 1500 tours par minute. Vérifiez également que les cosses ne sont pas oxydées car votre panne ressemble fort à une coupure brutale. Amicalement.
Messages postés
5
Date d'inscription
vendredi 31 mai 2013
Statut
Membre
Dernière intervention
1 juin 2013
2
le voyant sur la batterie est vert : ce n'est donc pas la batterie. Rien ne se passe quand on tourne la clef, aucun voyant, clignotant, pas de démarreur, rien.
J'ai pensé à un fusible?
Messages postés
5
Date d'inscription
vendredi 31 mai 2013
Statut
Membre
Dernière intervention
1 juin 2013
2
Ça ne m'aide pas beaucoup!
Citroën assistance a emmené la voiture ce matin dans un garage Citroën : ce n'est pas la batterie, on attend le verdict!
Je vous tiens au courant
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 130
Bonjour,
J'ai l'impression que vous n'avez pas vu mon message du 31 mai à 22 H23. C'est vrai qu'il se trouve en bas de la page (je ne sais pas pourquoi), vous auriez pu diagnostiquer vous même que la batterie était bonne (si tel est le cas !) Attendons le verdict comme vous dites. Amicalement.