Citroen evasion 1900 td

mimiche123 Messages postés 3 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 14 mai 2013 - 14 mai 2013 à 11:14
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 14 mai 2013 à 19:49
bonjour j ai un citroen evasion 1900td de 1999 veut pas se mettre en route pourtant a de la fumee sortant pot echapement merci

3 réponses

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 591
14 mai 2013 à 11:49
tension de batterie?
0
mimiche123 Messages postés 3 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 14 mai 2013
14 mai 2013 à 12:56
c une new batterie
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
14 mai 2013 à 14:08
Bonjour,
Si la batterie est neuve (et bien chargée) il faut s'assurer que les bougies de préchauffage fonctionnent correctement. Le témoin s'allume normalement ? Amicalement.
0
mimiche123 Messages postés 3 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 14 mai 2013
14 mai 2013 à 15:59
oui temoin fonctionne mais quand tourne clef fume mais demare pas
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
14 mai 2013 à 19:49
Bonjour,
La fréquence de rotation du démarreur ne doit pas être assez rapide. Il y a injection mais pas d'inflammation par manque de température finale de compression. Comment cela est-il arrivé ? A la suite de quoi la panne est survenue la première fois ? Amicalement.
0