Prob xsara

cmcm57
Messages postés
3
Date d'inscription
mardi 14 mai 2013
Statut
Membre
Dernière intervention
14 mai 2013
- 14 mai 2013 à 10:38
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
- 14 mai 2013 à 19:51
Bonjour,
j ai un probleme avec ma xsara elle demare plus j ai demonte la pompe a essence quan je lé en main et ke je mé le contact elle fé du bruit mé ma voiture ne demare toujour pas pouve vous m aide merci

5 réponses

snocky.
Messages postés
28388
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2022
4 576
14 mai 2013 à 11:50
Tension de batterie?
0
cmcm57
Messages postés
3
Date d'inscription
mardi 14 mai 2013
Statut
Membre
Dernière intervention
14 mai 2013

14 mai 2013 à 12:11
la baterie et bonne a voiture demare ke o star pilote
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 196
14 mai 2013 à 14:14
Bonjour,
Si ça démarre au "start pilote" c'est la preuve que le moteur n'a pas d'essence. Il faut vérifier l'état du filtre à carburant : nombre de kms depuis son dernier remplacement. Puis voir si les canalisations ne sont pas endommagées : passage dans un mauvais chemin, état de la crépine d'aspiration. Bon courage.
0
cmcm57
Messages postés
3
Date d'inscription
mardi 14 mai 2013
Statut
Membre
Dernière intervention
14 mai 2013

14 mai 2013 à 14:43
jé dja regardé le fitre a essence l essence coule ; kel canalisation ? la crepine d aspiration se trouve ou merci moi je mi conné pas du tou
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 196
14 mai 2013 à 19:51
Bonjour,
Si vous êtes totalement novice, il est souhaitable de demander le concours d'un ami doté de quelques notions. Amicalement.
0