XSARA PICASSO HDI 90 CV ne démarre plus [Résolu]

Signaler
Messages postés
2
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
12 mai 2013
-
 Lo23is -
Bonjour,

Ma Xsara Picasso HDI 90 CV ne veut plus démarrer (elle a calé et puis plus rien).
Pourtant le démarreur tourne bien et apparemment la batterie est bonne (les phares, les vitres.... fonctionnent.
Qu'es ce que ça peut être?

2 réponses

J'ai même problème, après plusieurs essais infructueux, j'ai enlevé la clef de contact pensant que ça pouvait être un problème de puce électronique, j'ai remis la clef après 5mn d'attente et la voiture a redémarré dés le premier coup de clef. Celà a du permettre une réinitialisation de l'électronique. Pas de problème depuis 2mois et ce jour ça recommence, je fais même opération, mais celà se produit de plus en plus souvent, voilà, si tu apprends quelque chose n'hésite pas à en parler. Merci
Bonjour mon picasso se mais en sécurité ve plus démarrer je suis perdu on conseille svp
Messages postés
26922
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 octobre 2020
3 224
Une batterie se vérifie au multimètre!entendez vous la pompe s'amorcer quand vs mettez le contact?
Messages postés
2
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
12 mai 2013

Je ne suis pas un grand spécialiste.

De quelle pompe parlez vous? Tout ce que j'entends c'est le démarreur qui tourne mais sans résultat.
Messages postés
26922
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 octobre 2020
3 224 >
Messages postés
2
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
12 mai 2013

avant de lancer le moteur, cran après contact, vous devez entendre une pompe s'activer au niveau du réservoir(oreille au niveau des sièges arrières ou bouchon de réservoir).Si aucun bruit, il est probable que la pompe de gavage soit en cause