Problème démarrage polo 95

titipanda
Messages postés
3
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013
- 12 mai 2013 à 00:45
titipanda
Messages postés
3
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013
- 16 mai 2013 à 17:53
Bonsoir à tous,
Je viens vous demander de l aide pour ma polo qui est bien capricieuse ces derniers temps...
Souvent le matin, je suis obligée de m'y prendre à plusieurs reprises pour réussir à la démarrer. Je mets le contact, elle fait comme si elle allait démarrer, le moteur se lance et retombe immédiatement. une quinzaine d' essais sont parfois nécessaires pour réussir à partir, cqui est très dérangeant pour quelqu'un comme moi toujours en retard lol. D'où pensez vous que ça puisse venir et combien ça me coûterait en réparations à peu près ? C'est dur une vie d'étudiante fauchée lol...
Merci d'avance pour les reponses, bonne soirée

3 réponses

titipanda
Messages postés
3
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013

12 mai 2013 à 00:46
Ah oui c'est une essence année 95
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
4 576
12 mai 2013 à 10:44
Bonjour, faites controler la tête d'allumage
0
titipanda
Messages postés
3
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013

16 mai 2013 à 17:53
Merci beaucoup je vais me renseigner
0