206 en panne

Amandine - 7 mai 2013 à 08:37
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 - 7 mai 2013 à 22:53
Bonjour,
ma voiture ne démarre pas, j'ai changé la batterie et les bougies de préchauffage mais elle ne démarre toujours pas , quand je tourne la clé on entend bien qu'elle essaye de démarrer mais ne se lance pas .. Qu'est ce que ca pourrait être ?

3 réponses

Daniel 26 Messages postés 15646 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 novembre 2022 23
7 mai 2013 à 09:07
Bonjour,

" Elle essaie de démarrer " voir peut-être du côté de la pompe de gavage.

Cdlt,
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
7 mai 2013 à 09:12
Au moment du contact, entendez vous la pompe s'activer au niveau du réservoir/sièges arrière?C'est une des nombreuses pannes recurrentes chez psa
0
Si elle ne s'active pas comment faire pour y remedier
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
7 mai 2013 à 10:20
La plupart du temps, c'est le changement qui s'impose!(si le faisceau et la prise en bon état)
0
Bonsoir,chercher une entrée d'air dans le circuit de carburant.Autrement faire un diagnostic électronique dans une concession Citroën.
0
Elle a redémarrer tout a l'heure et la une fois de plus plus rien .. Ca pourrait etre le démarreur ou non ? et perso si c'est électronique j'ai pas les moyens de faire un diagnostique
Ps : C'est une peugeot
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
7 mai 2013 à 21:26
Non, pas le demarreur
0
Et comme je ne suis pas mécano et n'ayant pas ou très peu d'aide chez moi c'est pas gagné ..
0