Problème de démarrage sur C4 picasso 2.0 hdi an.2008 [Résolu]

Signaler
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
-
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
-
Bonsoir,
J'ai lu que Castormalin est un bon sur Citroen donc si vous pouvez m'aider.
voici le problème, après une décharge de ma batterie j'avais laissé les veilleuses, donc plus rien au tableau de bord, je recharge la batterie, j'essaie de démarrer, le fusible f8 25A grille, je place du 30A, ça tient mais on entend clac, je remplace le démarreur c'est pareil.
quand je coupe le contact des bips pendant au moins 50 secondes et puis aussi il me dit système de freinage défaill&nt.
qu"est ce çà pourrait être ?
merci à tous

8 réponses

Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
bonjour,
j'ai lu qu'il y avait des problèmes sur le faisceau d'alimentation de démarreur, quelqu'un a t-il eu un rappel ?
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
mesure prise à vide sur batterie
Messages postés
12954
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
8
Bonjour,
Faites ces mêmes mesures pleins phares en fonction, cela vous donnera une
idée sur son état.
Cdlt,
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
j'ai 12,7 V
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 167
comment avez vous pris la mesure?
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
bonjour,
j'ai mis la batterie du picasso sur une autre auto et pas de soucis donc elle n'est pas en cause, problème électrique mais je ne trouve pas.
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 167
Il faut vérifier l'ENSEMBLE des fusibles (interieur et extérieur)
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
j'ai tout contrôlé, je ne vois rien, y'aurai t-il un relais pour ce démarreur
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 167
Et le fusible situé sur la cosse de batterie?
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
tous bons
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Statut
Membre
Dernière intervention
17 septembre 2014
3
quand je coupe le contact j'ai une série de bip pendant environ 20 secondes
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 167
2 choses:
.On ne remplace JAMAIS un fusible par un plus puissant(!!)
.Tension actuelle de batterie??