Problème de démarrage sur C4 picasso 2.0 hdi an.2008 [Résolu]

Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
- - Dernière réponse : mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
- 8 mai 2013 à 12:56
Bonsoir,
J'ai lu que Castormalin est un bon sur Citroen donc si vous pouvez m'aider.
voici le problème, après une décharge de ma batterie j'avais laissé les veilleuses, donc plus rien au tableau de bord, je recharge la batterie, j'essaie de démarrer, le fusible f8 25A grille, je place du 30A, ça tient mais on entend clac, je remplace le démarreur c'est pareil.
quand je coupe le contact des bips pendant au moins 50 secondes et puis aussi il me dit système de freinage défaill&nt.
qu"est ce çà pourrait être ?
merci à tous
Afficher la suite 

Votre réponse

8 réponses

Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
j'ai 12,7 V
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
comment avez vous pris la mesure?
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
mesure prise à vide sur batterie
Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour,
Faites ces mêmes mesures pleins phares en fonction, cela vous donnera une
idée sur son état.
Cdlt,
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
bonjour,
j'ai mis la batterie du picasso sur une autre auto et pas de soucis donc elle n'est pas en cause, problème électrique mais je ne trouve pas.
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Il faut vérifier l'ENSEMBLE des fusibles (interieur et extérieur)
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
j'ai tout contrôlé, je ne vois rien, y'aurai t-il un relais pour ce démarreur
snocky.
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-
Et le fusible situé sur la cosse de batterie?
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
tous bons
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
quand je coupe le contact j'ai une série de bip pendant environ 20 secondes
Commenter la réponse de mascula
Messages postés
10
Date d'inscription
lundi 6 mai 2013
Dernière intervention
17 septembre 2014
0
Merci
bonjour,
j'ai lu qu'il y avait des problèmes sur le faisceau d'alimentation de démarreur, quelqu'un a t-il eu un rappel ?
Commenter la réponse de mascula
Messages postés
23341
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
13 décembre 2018
-1
Merci
2 choses:
.On ne remplace JAMAIS un fusible par un plus puissant(!!)
.Tension actuelle de batterie??
Commenter la réponse de snocky.