Grosse panne électrique C3

Signaler
-
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,

J'ai un souci sur la C3 de ma copine. En effet, après avoir remplacé le démarreur, remonté la batterie etc, je mets le contact, et là, rien...
Le tableau de bord (voyants) ne s'allume pas, pas de démarreur, clignotants et essuies-glaces ne fonctionnent pas. Après contrôle, il semble que l'ensemble des fusibles soient OK.....

MERCI DE VOS LUMIÈRES

Cordialement

4 réponses

Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 528
Déjà, tension de batterie?Si celle ci est bonne, il y a forcément un fusible qui a sauté
Bonjour Snocky,

Merci pour ta réponse
Oui, tension de la batterie bonne, je l'ai changée pour être sûr...
Je ais refaire le tour des fusibles et vous tiens au courant
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 184
Bonjour,
Vous n'auriez pas oublié par hasard de rebrancher le fil d'alimentation en plus permanent (sur batterie ou borne du câble démarreur) ? Amicalement.
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 528
Ca serait tout de même gros comme une baraque a frite!(comme on dit chez nous)Mais c'est vrai que j'avais dit que plus rien me choquait ici!
Euh...non quand même !!
La centralisation marche les phares ainsi que le klaxon, mais quand je mets la clé dans le neiman, rien sur tous les crans....
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 528
Fusible
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 184
Bonjour,
Il reste les "maxi fusibles" dans le moteur. Pardon d'avoir pu penser que vous auriez oublié le fil principal mais ça arrive (et pas seulement à un non initié !). Amicalement.
Pas de problèmes Georges !

Ça se complique... contrôle de tous les fusibles OK (habitacles + moteur)
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 184
Bonjour,
Comme rien n'est inexplicable en automobile, essayez de reprendre posément le "film" de ce que vous avez fait lors du remplacement du démarreur. Forcément, c'est durant l'intervention que s'est produit ce problème. Comme disait Hercule Poirot :" Faisons fonctionner nos petites cellules grises". Tenez nous au courant surtout. Amicalement.
Bonjour,

Réponse tardive, mais réponse qd même.
Après passage au garage, il s'avère que le démarreur (neuf) était HS et a fait péter un
maxi-fusible !! (eh oui, je ne savais pas qu'il y avait encore des fusibles sous le BSM)
Donc échange du démarreur et remplacement fusible, tout simplement.

En tout cas, merci à tous pour votre aide
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 528
On avait donc raison!
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 184
Bonjour snocky,
On a toujours raison mais on n'est pas forcément crus ! Comme dit l'adage : " On a souvent tort d'avoir raison avant tout le monde...3 Amicalement.