Demarrage sur mon berlingo [Résolu]

Signaler
-
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
-
Bonjour,

j'ai un berlingo de 2007, 30 000 kms depuis quelques jours , il refuse de demarrer du premier coup
quand je suis au dernier tour de clef , celui ou le moteur devrait tourner, j'entend un leger clac et c'est tout , je reprend le processus de demarrage et là ca fonctionne...

ca le fait aussi bien moteur que chaud que froid, apres plusieurs heures sans rouler ou pas..
je suis passée chez mon mecano, bien sur elle a tres bien demarrée!!!
il m'a dit que c'etait pas une panne franche et qu'il fallait attendre pour voir..
merci me donner votre avis

2 réponses

Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
3 130
Commencez par vérifier l'état des cosses de batterie, si tout est ok, le controle du démarreur serait interessant
merci pour votre reponse comment verifier l'etat du demarreur, pour info je suis une femme :-)
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
3 130
Sans être sexiste, un controle de démarreur ,avec l'accès qu'offre les mécaniques récentes, est plutot compliqué pour un novice.Vérifiez déjà l'état des cosses (pas cassées, bien serrées et pas oxydées), ensuite un test de la batterie AU MULTIMETRE.Si tout est bon, le démarreur POURRAIT être en cause(bien que l'auto ne soit pas vieille), ou alors un souci électrique sur le véhicule.Ah oui, et changez de garage parce que soit il est incompétent, soit il a pas voulu se faire c...