Pas de courant qui arrive a la pompe a essence de mon ax

Messages postés
8
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
1 mai 2013
-
Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
-
Bonjour,
j'ai une AX la pompe a essence marche car je l'ai branché sur la batterie est ça marche elle tourne mais le problème c'est que j'ai testé le fil et pas de courant y a t il un boitier qui aurais pu griller merci
A voir également:

1 réponse

Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
4 527
Vérifiez son relais et son fusible
Messages postés
8
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
1 mai 2013

les fusible son bon mais son relais je ne sais pas ou il se trouve
Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
4 527
Regardez a gauche de la distribution, proche du longeron, un gros relais marron normalement
Messages postés
8
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
1 mai 2013

j'ai vérifiez le relais j'ai déjà regardé si les 2 fil jaune que je pensse etre seux de la pompe a essence il y a du courant mais pour le bloc marron il y a plusieur fiche certaine marche et pas d'autre je suis désolé mais je n'y connais pas grand chose en mecanique merci déjà de me repondre c'est cool
Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
4 527
Il faut déja entendre si il s'enclenche, ensuite regardez l'état des soudures internes.Il est probable que celui soit hs
Messages postés
8
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
1 mai 2013

ok je regarde demain et je vous tiens au courant merci