Mon Audi A3 8L ne démarre plus ... [Résolu]

- - Dernière réponse :  kenin18 - 21 déc. 2015 à 17:45
Bonjour,
Je viens d'acheter une Audi A3 8L mais celle-ci ne démarre plus en ce jour, c'est une de 1997 boite automatique.
Elle veut demarer mais n'y arrive plus.. Quel pourrait être le probleme le probleme d'apres-vous ?
Elle a 200.000km
Merci d'avance
Afficher la suite 

Votre réponse

5 réponses

Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
0
Merci
8L????
Commenter la réponse de snocky.
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Votre problème semble résolu mais on ne connait pas la réponse, on peut en savoir plus ? Amicalement.
Euh non mon probleme n'est absolument pas resolu j'attend toujours de l'aide !!
Commenter la réponse de Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Je suppose que c'est un diesel HDI ? Il faut écouter, lors de la mise du contact, si la pompe de gavage tourne durant 1 à 2 secondes (petit ronronnement vers le réservoir). Si ce n'est pas le cas, il faut s'assurer que son fusible est en état (livret de la voiture); voyez déjà ça et donnez quelques précisions sur les caractéristiques de la voiture de façon à pouvoir cerner au mieux la panne . Amicalement.
Alors " Snocky " depuis le depart tu ne m'aides pas beaucoup et on tourne en rond alors j'ai envie de te dire si je savais ce qu'avais ma voiture je ne serais pas ici à me poser la question ! Alors si c'est flou pour vous çà l'est premierement pour moi !!
" Georges106" depuis ce matin je tente un nombre icroyable et rien ne marche, j'ai entendu ajd parler de couronne du volant moteur, je tenterai de voir cela demain croisons les doigts sinon se sera reparti pour un tour :)
> Seb-Nad -
Prend un compresseur souffle dans réservoir laisse le contact que la pompe s'ouvre et souffle à pousser le gasoil ou l'essence et je pense que ton problème sera régler
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
le jour où vous donnerez des symptomes PRECIS ca aidera
Il me parait difficil d'être plus précis à partir du moment ou il ne se passe rien de plus que ce que j'ai mis !! Donc que çà vous plaise ou non je ne peux rien dire de plus !! Alors puisque vous ne pouvez pas m'aider au lieu d'être désagréable merci de ne plus vous en occuper ! bonne journée !!!!!!!!!
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Bon et bien ne faites pas l'effort....."ma voiture ne démarre pas" ca ne veut rien dire,il y a 15 manières de ne pas démarrer
Commenter la réponse de Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Reprenons sereinement le problème, si vous le voulez bien ! D'après ce que je comprends, le démarreur tourne mais le moteur ne veut pas démarrer, c'est bien ça ? Il faudrait que vous me disiez si c'est un moteur à essence ou diesel. Hypothèse 1 c'est un essence : est ce que le carburant arrive aux injecteurs ? Pour le vérifier, débranchez le tuyau d'arrivée à la rampe et mettre le contact. La pompe de gavage tourne durant 1 à 2 secondes lors de la mise du contact et l'essence doit couler abondamment. Si c'est le cas, il y a un problème d'allumage et là il vaut mieux se faire aider par un ami qui domine le sujet car il y a tellement de possibilités qu'on ne peut diagnostiquer qu'avec la voiture sous les yeux.
Hypothèse 2 c'est un diesel : il y a 2 possibilités. a) C'est une pompe classique, repérable au fait que les tuyaux vont de la pompe (assez volumineuse) jusqu'au dessus des injecteurs et que ceux-ci ne comportent pas de fils. Dans ce cas, le circuit est peut-être désamorcé. Il faut donc l'amorcer en actionnant la pompette et éventuellement le démarreur simultanément (c'est plus rapide). b) C'est un moteur HDI (les injecteurs comportent 2 fils chacun et les tuyaux arrivent latéralement)). S'assurer de l'arrivée de gazole comme pour l'essence ci-dessus. il y a le même type de pompe de gavage sur ce type de diesel. Pour les deux types de diesel il faut que les bougies de préchauffage fonctionnent. Pour le vérifier, brancher un voltmètre sur une bougie et mettre le contact, la tension doit être de 11 volts durant 5 à 7 secondes. c'est la preuve que le boîtier de pilotage fonctionne. Même avec une ou deux bougies "grillées" le moteur peut démarrer. Il tourne mal durant quelques secondes puis se stabilise.
Voilà, c'est un peu long mais j'ai tenté de vous guider au mieux. Maintenant, en fonction du type de moteur appliquez les méthodes ci-dessus et on en reparle si vous voulez. Essayez de donner des détails, même s'ils vous paraissent sans importance. Bon courage.
Commenter la réponse de Georges106
Messages postés
1
Date d'inscription
vendredi 30 janvier 2015
Dernière intervention
30 janvier 2015
-1
Merci
bonjours je voudrai m adresser a georges106 j ai le meme probleme sur mon audi a3 8l 90ch 1999 ca fait la 2ème fois que ca me fait ca ca a duré 1 semaine j ai changé la sonde huile la sonde de temperature d eau ferifie tout les fusible on ma parler du probleme antidemarage rien de tout ca puis un beau matin elle a demarer et c etait reparti ce tait en avril 2013 et la le we dernier elle a remis ça en lisant votre forum j avait pas penser a la pompe de gavage je v aller voir ça a bientôt
Commenter la réponse de silver80