Problème de démarrage [Résolu]

Signaler
-
Messages postés
27815
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 juin 2021
-
Bonjour,
En décembre j'ai eu des pbs au démarrage de ma voiture. elle a été au garage fin janvier ils ont détecté un pb de batterie. donc je l'ai changé le 1 février. tout va bien depuis et là aujourd'hui rebolote. elle broute elle démarre avec une grosse fumée blanche. besoin d'ai de merci

2 réponses

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 081
Bonjour,
Il faudrait quelques précisions pour pouvoir te répondre : essence, diesel, préciser les bruits éventuels et autres symptômes de façon à cerner un peu mieux le problème. A bientôt.
En fait, je tourne la clé et la voiture broute. Et le deuxieme tour de clé elle démarre en fesant de la fumee blanche. C'est fiat bravo de 2007 diesel. Merci
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 081
Bonjour,
La fumée blanche est révélatrice de la présence d'eau dans la combustion. En conséquence, le joint de culasse est suspect. Vérifier le niveau de liquide de refroidissement, sa couleur, son odeur. Il doit être clair, ne doit pas baisser et ne pas présenter une couleur rouille. Amicalement
Oui ma voiture va bien pour l'instant
Messages postés
27815
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 juin 2021
4 036
changez les bougies
Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 081
Bonjour,
Ton problème semble résolu, qu'y avait-il ? Si tu as un moment, je suis intéressé. Merci d'avance.