Problème de démarrage

Résolu
pikatchoum - 18 mars 2013 à 15:29
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 - 21 mars 2013 à 20:37
Bonjour,
En décembre j'ai eu des pbs au démarrage de ma voiture. elle a été au garage fin janvier ils ont détecté un pb de batterie. donc je l'ai changé le 1 février. tout va bien depuis et là aujourd'hui rebolote. elle broute elle démarre avec une grosse fumée blanche. besoin d'ai de merci

2 réponses

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
18 mars 2013 à 19:31
Bonjour,
Il faudrait quelques précisions pour pouvoir te répondre : essence, diesel, préciser les bruits éventuels et autres symptômes de façon à cerner un peu mieux le problème. A bientôt.
0
En fait, je tourne la clé et la voiture broute. Et le deuxieme tour de clé elle démarre en fesant de la fumee blanche. C'est fiat bravo de 2007 diesel. Merci
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
19 mars 2013 à 12:40
Bonjour,
La fumée blanche est révélatrice de la présence d'eau dans la combustion. En conséquence, le joint de culasse est suspect. Vérifier le niveau de liquide de refroidissement, sa couleur, son odeur. Il doit être clair, ne doit pas baisser et ne pas présenter une couleur rouille. Amicalement
0
Oui ma voiture va bien pour l'instant
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
21 mars 2013 à 20:37
changez les bougies
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
21 mars 2013 à 19:46
Bonjour,
Ton problème semble résolu, qu'y avait-il ? Si tu as un moment, je suis intéressé. Merci d'avance.
0