Message défaut moteur sur xsara picasso 1L6 hdi de 2007

joel56 - 18 mars 2013 à 00:33
ABoulanger
Messages postés
16
Date d'inscription
samedi 25 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016
- 26 juin 2016 à 03:43
Bonjour,
voyant défaut moteur allumée suivit d'une baisse de régime importante.
arrêt d'urgence sur le bas côté et arrêt du véhicule.
redémarrage du véhicule possible au bout de quelques minute.
le véhicule fonctionne mais le voyant reste allumé.
quel est ,ou quel sont les problèmes possible???

cordialement
A voir également:

1 réponse

Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 194
20 mars 2013 à 19:21
Bonjour,
Seule la lecture des codes défauts peut répondre à la question. Il faut passer par la case garage !Amicalement.
2
bonsoir,
après 1 semaine et demie chez le garagiste,plusieurs essaie du véhicule + passages à la valise,plusieurs défaut fictif et aucun réel .le véhicule démarre bien et fonctionne bien,plus de coupure subite du moteur( ça c'est produit 2 fois avec grosse difficulté à redémarré celui ci) avant son envoi au garage.je récupère le véhicule jeudi soir,en espérant que ça ne se reproduise pas!!!
0
snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022
4 572
28 mars 2013 à 09:34
Le véhicule était bien chez citroen,??
0
oui . Unpetit garage citroen à coté de chez moi. Pourquoi?
0
marie > joel56
10 sept. 2015 à 18:43
Bonjours j ai le meme probleme sur une 206hdi elle coupe redémarre j ai change la ponpe a ingection pompe de gavage je sais plus quoi faire je ne peu plus rouler avec un coup de mais pour trouvais se qu elle a merci
0
Marie Laure
24 mai 2016 à 19:38
Bonjour
Moi aussi j ai le même problème après avoir changer la vanne GR et tous les filtre le voyant se rallume baisse de régime impossible d accélérer et apres elle repart
0