Fusible [Résolu]

PAT 69 - 1 mars 2013 à 17:52 - Dernière réponse : Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention
- 7 mars 2013 à 12:27
Bonjour, je possede un xsara picasso 1.6 HDI 92cv 2007 mon fusible 40A
corespondant au dégivrage retro et lunette arriere claque instantanement dés que j'appuie sur le bouton correspondant. tout mes autres fusible et fonction son ok...
Afficher la suite 

3 réponses

Répondre au sujet
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 1 mars 2013 à 19:22
+1
Utile
2
Bonjour,
Il y a un court-circuit très net. Il faut chercher à quel endroit le courant passe à la masse, en suivant le faisceau des fils (pas facile !). Voie s'il y a eu une intervention quelconque depuis laquelle ce phénomène existe : réparation de carrosserie, changement d'un élément du tableau de bord etc... . Le court circuit se situe toujours avant le consommateur, ici la lunette arrière ou les rétros. Bonne recherche et dis moi si tu trouves, amicalement.
Cette réponse vous a-t-elle aidé ?  
panne identifiée gaine de protection lamelle cuivre sur lunette arriere déchirée contact direct avec carosserie .surement un changement de vitre arriere fait par l'ancien proprietaire et mal posé..bref isolant gaine thermo refait ..probleme réglé..merci...georges106..
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 7 mars 2013 à 12:27
Bonjour,
C'est un plaisir lorsque le problème se résout ainsi. Amicalement.
Commenter la réponse de Georges106