Probleme xsara

Signaler
-
 Castormalin -
Bonjour, voila je vous explique mon problème j'ai une xsara 2l hdi 90 de 2001 avec 136000km je suis tombé en panne il y a 3 mois et suite a cette panne j'ai changer la pompe de gavage sa allé mieux mais depuis hier rebelote je n'entendé plus la pompe de gavage se mettre en route j'ai donc bouger une cosse marron derrière le calculateur ma voiture redémarre mais cale peut-être 3min après je ne s'est pas quoi faire pouvez vous m'aider svp merci d'avance

1 réponse

Bonsoir,quel est le raisonnement vous mène à faire des interventions d'une façon (à mon avis) aussi aléatoires ?Veuillez expliquer l'origine du problème au départ ?
Je vais vous expliquer comment cela est arriver, je me suis garé j'éteint ma voiture jusqu'ici tout va bien mais pour redemarré la voiture impossible après j'ai bouger un peu la cosse marron comme je vous est dit elle redémarre mais cale après 3min et quand je ve l'eteindre moi même je tourne la clé et lui moteur s'eteind 2 ou 3 second après avoir tourné la clé. On ma parler du régulateur de tension moi je ne s'est pas ou il se trouve merci
Desolé je me suis trompé c le regulateur de pression
Il ne faut pas intervenir sur le régulateur de pression,seul des techniciens qualifiés d'une concession Citroën sont aptes à faire son réglage.Vous avez certainement un problème de démarrage,alors faire les contrôles habituels:tension de la batterie,la sonde de température de liquide de refroidissement,les bougies de préchauffage,etc.