Electricite

Signaler
-
 berlingo -
Bonsoir, jai un probleme sur le tableau de bord de ma berlingo année 2003 diesel 1.9, le voyant stop clignote rouge et sa me bloque le comodo essuis glaces avant + la centralisation des portes et j'ai remarqué que quand j'active en marche essuis glace sa ne me donne rien mais je mais le clignotant ou les warlings sa me donne des pulsions a l'essuis glace et le lendemain j'appuie sur la télécommande de la clée et sa ne marche pas sa n'ouvre pas la voiture si je met la clée dans la serrure je peux faire se que je veux avec la clée sans probleme, 15 min apres sa ne remarche plus pourtant j'étais chez citroen il m'ont mis la valise et sa n'a rien donné tous est ok dites moi d'où vient ce probleme svp merci de me repondre rapidement .

1 réponse

Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 456
Bjr, tension de batterie????
BONSOIR MERCI DE M AVOIR REPONDU SUITE A CA JAI TESTER MA BATTERIE AVEC UN TESTEUR DE BATTERIE ET IL EST A 100 POUR 100 .DONC LE PROBLEME NE VIENT PAS DE LA ET MA VOITURE DEMARE TRES BIEN SVP POURRIEZ VOUS M AIDEZ ET PEUT ETRE SI JE TROUVE LA PANNE DE MON FEUX STOP VOYANT ROUGE ET DE MON VOYANT DE FREINAGE
VOICI LE MODELE [O] QUI RESTE ALLUMEE SUR MON TABLEAU DE BORD IL SON ENSEMBLE
ET D ABORD JE PENSAIS QUE C ETAIT LES FREIN AVANT ET ARRIERE ET JAI CONTROLE IL SON COMME NEUF.et jai contole le capteur du frein a main + les masse ok ET EN PLUS JAI REPENSER SI CA PEUT PEUX ETRE VOUS AIDER QUAUD le DEPUT DE CETTE PANNE CETAIT UN MATIN QUE TOUT A COMENCER JE VOUS RESUME VITE L HISTOIRE JAI OUVER MA BERLINGO AVEC MA CLEE TELECOMANDE CETAIT OK ET ENSUITE JAI MIS LA CLEE SUR LE CONTACT POUR PRECHAUFER JAI DEMARE ET JAI VU LE VOYANT ALLUMEE FEUX STOP ROUGE QUI CLIGNOTE LE CARNET DE MA BERLINGO M INTIQUER QUE LE VOYANT STOP FALLAIT VOIRE LES NIVEAUS D HUILE,et l eau du radiateur + freinage mais tout est ok alors jai pris la voiture pour aller au travaille il pleuvait alors jai mis l esuis glaces il ne marchais pas jai rouler pendant 5km et le voyant stop s enlevait du tableau de bord et jai rallumee l esuis glaces il marchai tres bien j usqua mon travail.et a midi jai repris ma voiture et le probleme et revue et jai changer tableau de bord et le comodo et sa fait 1 mois que jai le probleme et j en ai marre je conprend pas ce qui ce passe merci de maidez jattend votre reponse merci d avance.