Maxi fusible qui grille lors essai demarrage

Signaler
-
Messages postés
27
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
21 janvier 2013
-
Bonjour,
C'est une xsara picasso hdi de 2007 avec 92851Km, le probleme: mise en contact, et au moment de lancer le démarreur ,plus rien. Un maxi fusible de 30A grille instantanément.Il semblerais que se soit le démarreur qui porte a la masse...?La première fois j'ai tracté le véhicule et j'ai passé la marche arrière pour voir si en me laissant descendre dans la descente du garage ça décole le démarreur?mais je n'avais pas vu le maxi fusible grillé,donc pas de changement...Un mécanicien est passé chez moi et me dit de manière formelle, c'est le BSI qui coute au moins 500€...snif,je decide d'appeler un autre et il trouve tout de suite le maxi fusible de 30A grillé, bricole un fil pour réessayer le fusible,et ,super :démarre au quart de tour.J'ai tout de meme remplacer ce fusible puis j' ai pu démarrer 7 fois sans probleme mais à la 8 eme fois,fusible grillé,je l'ai a nouveau remplacé et grillé a nouveau;j'ai remis un fil plus gros,coupé et le boitier commence a fondre.Faut il impérativement changer ce démarreur ou il se peut que cela provient d' autre chose, faiseau...?Merci pour une réponse

2 réponses

Bonsoir,avant d'accuser le démarreur il faut le tester avec un multimètre.
Messages postés
27
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
21 janvier 2013
22
bonjour, en temps normal le solénoïde du démarreur consomme 20 Ampères,
donc soit il y a un court circuit à la masse (défaut du faisceau), soit il y à un défaut isolement de votre démarreur ,il arrive que l'induit chauffe et brule sur une partie du bobinage, si pas de chance le charbon se place juste sur le plot en court circuit et dans ce cas plus de fusible.
personnellement je penche aussi sur le démarreur et pas sur le BSI
Cordialement.