Problème de démarrage à froid

rabri - 7 janv. 2013 à 17:54
 Gérard - 15 janv. 2013 à 20:29
Bonjour,
je viens de remplacer ma pompe de gavage par un neuf mais j'ai encore des difficultés pour démarrer le matin. J'ai également vérifié l'injecteur de démarrage à froid et ça marche bien mais le problème de démarrage persiste encore chaque matin. Pourriez vous m'aider svp Merci

3 réponses

snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 4 575
7 janv. 2013 à 19:41
Tension de batterie??
0
Merci bcp mais la batterie est toute neuve
0
snocky. Messages postés 28390 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 28 septembre 2022 4 575
9 janv. 2013 à 01:53
Cane nous donne pas la tension!quid des bougies??
0
Non mais les bougies sont également toutes neuves mes soupçons restent sur l'accumulateur de pression ou la mise au point du moteur
0
une batterie dort ! brutalement on lui demande un gros effort !commencer par la reveiller doucement : mettre les phares quelque secondes, essuies glace, lunette arriere et ensuite lancer le moteur ! principe russe et d'aviation !!!
0
Matthieu MÉNARD Messages postés 35 Date d'inscription lundi 8 juin 2009 Statut Membre Dernière intervention 2 avril 2013 3
14 janv. 2013 à 15:40
Essence injection:
Un coup d'appel de phare pour "chauffer" la batterie, puis démarrer.
Essence carbu, en plus pomper un peu (2-3 fois)

Diesel:
normalement le préchauffage suffit pour chauffer la batterie ET les chambres.


Peut être faut il faire deux cycles de chauffe des cylindres? avant de démarrer...
0
Avoir une batterie bien chargée, bougies et démarreur en bon état, supprimer toutes les charges non nécessaire au démarrage, soit: feux de position, radio et accessoires divers.
Si vous avez des problèmes de démarrage voir le réglage du moteur, il est possible que le ralenti soit trop bas, il vaut mieux avoir un ralenti un peu plus haut et consommer un peu plus d' essence et démarrer sans problèmes.
0