Essuie glace ne se déclenche pas toujours

tom - 5 janv. 2013 à 16:29
 motoauto789 - 10 févr. 2015 à 10:17
Bonjour,
j'ai un problème sur mon grand c4 picasso année 2010,les essuis glace ne se mettent pas en marche lors du démarrage, nous sommes obligés d'attendre 10 a 15 min ,redemarrer la voiture pour qu'éventuellent ils remarchent.....très pénible surtout lorsque l'on habite une région pluvieuse.merci

6 réponses

Profil bloqué
23 janv. 2015 à 18:05
Bonsoir,

Le post date du 5 jan 2013...

Peut-être que Tom attend encore une réponse à sa question ?
2
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
36
26 janv. 2015 à 19:44
bonsoir +1 , une image qui veut tout dire...

c'est pourtant demandé en haut lieu que les vieux sujets aient des dates qui clignotent, mais Maurice a repris le sujet pour son compte
0
mauricedafu
Messages postés
2
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
13 février 2015

23 janv. 2015 à 11:30
Bonjour, j'ai similairement le même problème sauf que même lorsque je redémarre la voiture, les essuie-glaces ne refonctionnent pas forcement. Quelqu'un aurait-il une solution à nos problèmes respectifs ? Merci beaucoup.
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
23 janv. 2015 à 17:33
pensez à vérifier les fusibles pour commencer
( peut être de l'oxydation au niveau des fusibles )
0
oux83
Messages postés
2
Date d'inscription
samedi 24 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015

24 janv. 2015 à 22:02
Fusible ou moteur essuis glace
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
juve2108
Messages postés
4
Date d'inscription
dimanche 25 janvier 2015
Statut
Membre
Dernière intervention
25 janvier 2015

25 janv. 2015 à 23:51
Bonsoir
Idem
Vérifier fusibles ou le moteur des essuie-glace
Bonne soirée
0
Profil bloqué
26 janv. 2015 à 18:28
Bonsoir,
LE POST DATE DE 2013
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 553
26 janv. 2015 à 19:08
Normalement comme tous les possesseurs de C4, il a du perdre un pognon fou pour s'en debarrasser pour ne pas le payer 3 fois en panne!
0
Merci beaucoup à ceux qui m'ont répondu, j'ai fini par changer le moteur des essuie-glaces !
0