R19 storia diesel de 94 ne tient pas le ralenti et fume !

Marco - 27 déc. 2012 à 01:47
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 - 27 déc. 2012 à 18:23
Bonjour, ma R19 dont je viens de changer les injecteurs et le filtre à gasoil, broute et ne tient pas le ralenti. Elle cale dès que je relâche l'accélérateur. On m'a parlé de la pompe à gasoil mais je n'y crois guère. Sur route, on ressent des "trous" ...................
Merci de m'éclairer de vos humbles lumières de Noël ...

2 réponses

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
27 déc. 2012 à 10:49
Bonjour, vérifiez dans unpremier temps, le filtre a air, une prise d'air, le support de filtre, et qu'il n'y ait pas eu d'essence à la place du gasoil....
0
Bonjour,refaire l'installation des injecteurs.
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
27 déc. 2012 à 11:18
Moi je supposais que les injecteurs ont été remplacés car le problème existait avant.
0
C'est possible,mais difficile de situer si l'anomalie a commencé avant ou après le remplacement des injecteurs ,cela reste flou dans le texte de la question.
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
27 déc. 2012 à 18:23
Comme la plupart du temps!
0