A fume epais

Résolu
xsara - 17 déc. 2012 à 09:37
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
- 22 déc. 2012 à 18:46
Bonjour,
xsara diesel 1,9 demarre au car, tire bien a froid
a chaud ....fume tres noir + perte de puissance
injecteurs changes
tous les filtres sont neufs
pot echappement change
point d injection controle

mais n'a pas servi pendant 2 ans un demarrage de temps en temps.
que faut il faire ... changer la pompe?

1 réponse

Bonjour,à vérifier en priorité:la sonde de température de liquide de refroidissement,le capteur de pression de la rampe d'injection,le potentiomètre de l'accélérateur et la vanne EGR.
0
bonjour
modele sans turbo de 1998, :
pas de potentiometre et pas de vanne EGR
merci pour la reponce mais la question reste posee.
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 553
22 déc. 2012 à 10:35
Pas de vanne egr??
0
bonjour
et non...pas de vanne, moteur antique et rustique de chez psa
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 553
Modifié par snocky. le 22/12/2012 à 11:19
les vanne egr existent bien avant 1998....Et sur le 1.9LD elle est pourtant bien visible et facile d'accès vu que c'est l'une des premières choses qu'on voit en ouvrant le capot!
0
a fume epais
22 déc. 2012 à 17:09
y me prend pour un ... est il a raison snocky
le 1.9 qui me serre de reference est demonte et na pas de vanne, sur que les deux moteurs sont
identique je n ai pas verrifie. jusqu a l insistance de snocky j ai donc soulever le capot et j ai vu
je vais donc procede au remplacement .
merci
ps: apres controle le moteur demonte et un 405
0