Ma berlingo à calé et impossible à redémarrer

Jeffou27 Messages postés 4 Date d'inscription jeudi 6 décembre 2012 Statut Membre Dernière intervention 7 décembre 2012 - 6 déc. 2012 à 16:33
Jeffou27 Messages postés 4 Date d'inscription jeudi 6 décembre 2012 Statut Membre Dernière intervention 7 décembre 2012 - 7 déc. 2012 à 22:12
Bonjour,
J'ai un berlingo 2.0 hdi 197000km gasoil et hier elle démarre au quart de tour et 2km plus loin environ elle cale et impossible de la redémarrer. j'ai regardé les connections électrique, la batterie est neuve ainsi que la courroie de distribution et d'accessoire, le démarreur est de cette année. les voyants et les phares fonctionnent bien.

AU début, l'électrovanne de la pompe d'injection vibré malgrès le contact coupé, j'ai retiré sa connection au niveau du tableau des fusibles dans le compartiment moteur et depuis il ne fait plus de bruit. le problème provient peut être de l'électrovanne ?

Je ne sais plus quoi contrôler...

Merci de votre aide

2 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
6 déc. 2012 à 16:57
Entendez vous la pompe de gavage?
0
Jeffou27 Messages postés 4 Date d'inscription jeudi 6 décembre 2012 Statut Membre Dernière intervention 7 décembre 2012
6 déc. 2012 à 17:16
je suis tout seul donc pas evident d'entendre
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
6 déc. 2012 à 17:49
Même seul, dans un endroit calme ca doit s'entendre, mais c'est mieux a 2 c'est sur
0
Jeffou27 Messages postés 4 Date d'inscription jeudi 6 décembre 2012 Statut Membre Dernière intervention 7 décembre 2012
6 déc. 2012 à 19:20
Demain j'ai un ami qui va venir m'aider je te tiens au courant. merci
0
Jeffou27 Messages postés 4 Date d'inscription jeudi 6 décembre 2012 Statut Membre Dernière intervention 7 décembre 2012
7 déc. 2012 à 22:12
ok au niveau de la pompe, on l'entend. par contre, ont c aperçu que le courant n'arrive pas aux injecteurs, j'espère que ce n'est pas l'électronique...
0