Problème de démarrage à froid Citroen xsara hdi 90 cv de 2003

- - Dernière réponse :  Bruno - 4 mars 2016 à 18:59
Bonjour, j'ai une xsara hdi 90cv phase 2 de 2003 (150000km)
Quand il fait froid, le premier demarrage est difficile, voir si reprendre en deux fois
Au printemps dernier, j'ai changer la batterie et les bougies de préchauffage mais le problème persiste
Pouvez vous m'aider
Merci d'avance
Afficher la suite 

2 réponses

Meilleure réponse
11
Merci
Bonjour,
J'ai aussi une xsara hdi 90 cv de 2003 et j'ai le meme probleme, j'aurais voulu savoir si la votre fume blanc aussi lors du premier demarrage?

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7314 internautes nous ont dit merci ce mois-ci

Commenter la réponse de nico1010
3
Merci
Bonjour,vérifiez la sonde de température de liquide de refroidissement.
il n'y a pas de pompe manuel c'est electric
rdxa
Messages postés
1
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
16 janvier 2015
-
J'ai la même xsara et j'avais le même problème, c'était ni la batterie, ni les bougies de préchauffage, mais bien le démarreur d'origine trop faible (un mitsubishi M001T80381, de classe 4), je l'ai remplacé par un valéo 726005 de classe 5 (référencé M001T80481 chez Mitsu) et c'est parfait.
j'ai le même problème:
Démarrage difficile et ralenti à froid trés aléatoire.
Aprés 1 minute de fonctionnement ralenti OK
mais fumée blanche à l'accélération.
Je vais changé la sonde de température, surtout qu'elle émet un défaut température moteur alors que le moteur et froid.
Je soupsonne que cette sonde régule le débit d'air aussi en fonction de la température moteur..
oui j'avais le même problème avec ma hdi galère le matin après avoir changé la batterie, j'ai changé l démarreur trouvé a la casse 70 euros
impec maintenant.
J'ai le même problème avec ma sxara 2 hdi dure le premier démarrage je les passé à la valise n'a rien trouvé galère
Commenter la réponse de Castormalin