Ma batterie se decharge de suite meme apres avoir conduit une heure

christine1007
Messages postés
2
Date d'inscription
jeudi 22 novembre 2012
Statut
Membre
Dernière intervention
22 novembre 2012
- 22 nov. 2012 à 20:37
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
- 23 nov. 2012 à 00:39
Bonjour, a tous

ma voiture une alpha roméo 156 2 l a la batterie qui me joue des tours.

je la charge 15 h elle démarre ,ensuite j'éteins le moteur est la elle redémarre plus,même avec la booster qui est aussi chargé a fond.

est ce l'alternateur ou la batterie je sais que une batterie sans entretien coute 178 frs, en plus quand elle roule l'abs est le freins a main reste allumé sur mon tableau de bord

pouvez m'aider, merci d'avance

1 réponse

snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
22 nov. 2012 à 22:00
pour la seconde fois, il faut tester la batterie et l'alternateur avec un multimetre!seul élément FIABLE pour detecter le ou les éléments en cause!
0
christine1007
Messages postés
2
Date d'inscription
jeudi 22 novembre 2012
Statut
Membre
Dernière intervention
22 novembre 2012

22 nov. 2012 à 22:48
merci pour letuyau je vais en acheter un,car je voudrai pas que mon garagiste me le fasses changer pour rien bonne soirée
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
23 nov. 2012 à 00:39
Ca coute 10€ pas la peine de mettre 80€ dans un multimetre de compétition!
0