Problème demarrage c2 1.4i 75 cv

beatrice2511 - 19 nov. 2012 à 19:42
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
- 22 nov. 2012 à 14:12
Bonjour,
Ma C2 ne démarre pas correctement si je n'accélère pas et encore quand elle dort dehors c'est pire alors que la batterie est neuve et les bougies aussi avez vous une idée, de plus elle n'a pas de carter en dessous est normal ? on l'a racheté à des amis ils disent qu'ils devaient accélérer aussi ?

1 réponse

snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
22 nov. 2012 à 09:53
la batterie est elle conforme en capacité au moins?
0
Bonjour, oui la batterie est conforme je suis allée au garage pour la changer et ils l'ont testé elle était bien à changer puisque charge oescillante. je pensais qu'en changeant la batterie les problèmes seraient résolus.
merci
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
22 nov. 2012 à 10:52
Ce que je veux dire c'est de connaitre si l'ampérage est correct par rapport à la précaunisation constructeur.Vous avez peut etre une batterie sous dimensionnée mais celle ci réussirait tout de même un test, ca n'a aucun rapport
0
oui l'ampérage de la batterie est conforme à la précaunisation constructeur pour une c2 1.4 i 75 cv l'autre batterie était aussi conforme.
merci
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 551
22 nov. 2012 à 12:56
Peut etre est ce psycholgique non?
0
Comme d'hab si on est une femme on est nulle mais je ne pense pas délirer quand il faut démarrer 5 fois avant que le moteur tourne !!! je vais retourner au garage au moins ils sauront désolée pour lé dérangement...
0